<!doctype html><html lang='en' dir='ltr' xmlns='http://www.w3.org/1999/xhtml'><head><title>FOTO/ Zbulohet një magazinë droge në Athinë, sekuestrohen 23 kg heroinë, pranga 3 shqiptarëve : Gazeta Telegraf</title> <meta http-equiv='content-type' content='text/html; charset=utf-8' /> <meta name='description' content='Policia greke ka ndërmarrë një operacion të madh anti-drogë...' /><meta name='keywords' content='lajme, news, informacione, politike, analize, kulture, sociale, shendetesi, albania, shqiperia, shqip' /> <meta name='robots' content='all, index, follow' /> <meta name='author' content='Gazeta Telegraf' /> <link rel='alternate' type='application/rss+xml' title='FOTO/ Zbulohet një magazinë droge në Athinë, sekuestrohen 23 kg heroinë, pranga 3 shqiptarëve rss feeds' href='http://telegraf.al/rss' /> <link rel='shortcut icon' href='/favicon.ico' id='favicon' type='image/x-icon' /> <meta name="HandheldFriendly" content="True"><meta name="MobileOptimized" content="480"><meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no" /><meta property='og:title' content='FOTO/ Zbulohet një magazinë droge në Athinë, sekuestrohen 23 kg heroinë, pranga 3 shqiptarëve' /><meta property='og:image' content='http://telegraf.al/content/uploads/2017/sep/5/droga-greqi-1-c1200x600.jpg' /><meta property='og:url' content='http://telegraf.al/kronike/foto-zbulohet-nje-magazine-droge-ne-athine-sekuestrohen-23-kg-heroine-pranga-3-shqiptareve' /><meta property='og:description' content='Policia greke ka ndërmarrë një operacion të madh anti-drogë...' /><meta property='og:site_name' content='Gazeta Telegraf' /><link rel='stylesheet' href='/app/css/telegraf.css' type='text/css' /> <script type='text/javascript' src='/app/js/telegraf.js'></script> <script type='text/javascript' src='http://cdn.meimundus.com/js/oxygen.js'></script> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-4770344-19', 'auto'); ga('send', 'pageview'); </script></head> <body><div id='all'><div id='gh'><div id=':showgm' data-el='gm' class='menu' ></div><a href='/' class='logo' ></a><div class='search' ><input id=':mainsearch:header:1' type='text' placeholder='KERKO' value='' /><div id=':mainsearch:header:2' ></div></div><div class='acc'><a href='/accounts/register'>Register </a><a href='/accounts/login'>Login </a></div></div><div id='gm'><div class='search' ><input id=':mainsearch:menu:1' type='text' placeholder='KERKO' value='' /><div id=':mainsearch:menu:2' ></div></div><div class='acc'><a href='/accounts/register'>Register </a><a href='/accounts/login'>Login </a></div><div class='group'><ul class='topmenu'><li><a href='/politike'><span id=':homescroll:1' >Politikë </span></a></li><li><a href='/aktualitet'><span id=':homescroll:2' >Aktualitet </span></a></li><li><a href='/opinion'><span id=':homescroll:3' >Opinion </span></a></li><li><a href='/dosier'><span id=':homescroll:4' >Dosier </span></a></li><li><a href='/ekonomi'><span id=':homescroll:5' >Ekonomi </span></a></li><li><a href='/sociale'><span id=':homescroll:6' >Sociale </span></a></li><li><a href='/kulture'><span id=':homescroll:7' >Kulturë </span></a></li><li><a href='/sport'><span id=':homescroll:8' >Sport </span></a></li></ul><div class='topics'><h2>Temat e Ditës </h2><ul><li><a href='/aktualitet/mjalti-i-marese-magjistari-i-shendetit-te-mire'><img src='/content/uploads/2017/sep/5/marete-650x431-c400x200.jpg' alt='' title='' /></a><a href='/aktualitet/mjalti-i-marese-magjistari-i-shendetit-te-mire'><h3>Mjalti i maresë, magjistari i shëndetit të mirë </h3></a></li><li><a href='/kronike/lane-pa-matesa-uji-nje-pallat-ne-tirane-ne-pranga-dy-hajdutet-emrat'><img src='/content/uploads/2017/sep/5/1-c400x200.jpg' alt='' title='' /></a><a href='/kronike/lane-pa-matesa-uji-nje-pallat-ne-tirane-ne-pranga-dy-hajdutet-emrat'><h3>Lanë pa matësa uji një pallat në Tiranë, në pranga dy hajdutët (Emrat) </h3></a></li><li><a href='/kronike/digjet-ne-vlore-nje-makine-ford-shpeton-shoferi'><img src='/content/uploads/2017/sep/5/auto-lamborghini-ne-flake1501961781-c400x200.jpg' alt='' title='' /></a><a href='/kronike/digjet-ne-vlore-nje-makine-ford-shpeton-shoferi'><h3>Digjet në Vlorë një makinë ‘Ford’, shpëton shoferi </h3></a></li><li><a href='/bota-rajoni/dyshohet-se-planifikonin-sulme-terroriste-arrestohen-kater-neonaziste-ne-londer'><img src='/content/uploads/2017/sep/5/neonazist-1-c400x200.jpg' alt='' title='' /></a><a href='/bota-rajoni/dyshohet-se-planifikonin-sulme-terroriste-arrestohen-kater-neonaziste-ne-londer'><h3>Dyshohet se planifikonin sulme terroriste, arrestohen katër neonazistë në Londër </h3></a></li></ul></div></div><div class='more'><h2>Më tepër në telegraf </h2><ul><li><a href='/bota-rajoni' >Bota dhe Rajoni </a></li><li><a href='/shendetesi' >Shëndetësi </a></li><li><a href='/arsim' >Arsim </a></li><li><a href='/suplement' >Suplement </a></li><li><a href='/humor' >Humor dhe Satirë </a></li></ul></div></div><div id='center'><article id='politics-article'><header id='politics-min-header'><h1>FOTO/ Zbulohet një magazinë droge në Athinë, sekuestrohen 23 kg heroinë, pranga 3 shqiptarëve </h1><ul><li><a href='https://www.facebook.com/sharer/sharer.php?u=http://telegraf.al/kronike/foto-zbulohet-nje-magazine-droge-ne-athine-sekuestrohen-23-kg-heroine-pranga-3-shqiptareve' target='_blank' rel='nofollow' class='fb'></a> </li><li><a href='https://twitter.com/intent/tweet?text=&amp;url=http://telegraf.al/kronike/foto-zbulohet-nje-magazine-droge-ne-athine-sekuestrohen-23-kg-heroine-pranga-3-shqiptareve' target='_blank' rel='nofollow' class='tw'></a> </li><li><a href='https://plus.google.com/share?url=http://telegraf.al/kronike/foto-zbulohet-nje-magazine-droge-ne-athine-sekuestrohen-23-kg-heroine-pranga-3-shqiptareve' target='_blank' rel='nofollow' class='gp'></a> </li><li><a href='http://www.linkedin.com/shareArticle?mini=true&amp;url=http://telegraf.al/kronike/foto-zbulohet-nje-magazine-droge-ne-athine-sekuestrohen-23-kg-heroine-pranga-3-shqiptareve&amp;title=&amp;ro=false&amp;summary=&amp;source=' target='_blank' rel='nofollow' class='in'></a> </li><li><a href='https://pinterest.com/pin/create/button/?url=http://telegraf.al/kronike/foto-zbulohet-nje-magazine-droge-ne-athine-sekuestrohen-23-kg-heroine-pranga-3-shqiptareve' target='_blank' rel='nofollow' class='pt'></a> </li></ul><time datetime='2017-09-05'>Today </time></header><div class='sliderframe'><ul data-pos='0' data-slider='1:1:h:2000' class='slider'><li><img src='/content/uploads/2017/sep/5/droga-greqi-1-c1200x600.jpg' alt='' title='' /></li></ul></div><div id='politics-content'><div style="text-align: justify;"><span style="font-family: helvetica, arial; font-size: 14px;">Policia greke ka ndërmarrë një operacion të madh anti-drogë në rrethinat e Athinës. Gjatë këtij operacioni është zbuluar një magazinë droge dhe janë vënë në pranga 5 persona, 3 prej tyre shtetas shqiptar.</span></div><div style="text-align: justify;"><br /></div><div style="text-align: justify;"><span style="font-family: helvetica, arial; font-size: 14px;">Sipas mediave greke në një magazinë në Aspropirgo të Athinës janë sekuestruar 23 kg heroinë; 38.8 gram marijuanë; 16.5 kg përzierës; 1 karabinë dhe 525 euro. Mësohet se droga magazinohej në Athinë dhe shitej në Selanik, Patra dhe Larisa.</span></div><div style="text-align: justify;"><span style="font-family: helvetica, arial; font-size: 14px;"><br /></span></div><div style="text-align: justify;"><span style="font-family: helvetica, arial; font-size: 14px;">Për sa i përket të arrestuarve ata janë dy meshkuj shqiptarë 27 dhe 45 vjeç, një femër shqiptare 39 vjeçe dhe dy grekë 19 dhe 41 vjeç.</span></div></div><section id='comments'><div id='disqus_thread' data-postid='65750'></div></section></article><div id='sidebar' data-container='tutorial' ><div class='ads'><script src="http://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=rsb&c=28&pli=22462051&PluID=0&w=300&h=250&ord=[timestamp]&ucm=true"></script>
<noscript>
<a href="http://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=brd&FlightID=22462051&Page=&PluID=0&Pos=1662717360" target="_blank"><img src="http://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=bsr&FlightID=22462051&Page=&PluID=0&Pos=1662717360" border=0 width=300 height=250></a>
</noscript>
<br />
<ins data-revive-zoneid="8" data-revive-id="bb955798f4edaf8793550f6d099bd718"></ins>
<script async src="//ads1.medium.al/www/delivery/asyncjs.php"></script>
<br />
<a href='http://www.lufra.al' rel='nofollow'><img src='/content/uploads/2017/apr/14/lufra-ad.gif' title='Lufra' alt='Lufra' ></a> </div><header>Të ngjashme </header><ul class='list'><li><a href='/kronike/video-i-dyshuar-per-trafik-kontrolli-ne-banese-fundos-vlonjatin-zbulohen-211-kg-droge'><img src='/content/uploads/2017/sep/5/4-c150x150.png' alt='' title='' /> </a><time datetime='2017-09-05'>Today</time><a href='/kronike/video-i-dyshuar-per-trafik-kontrolli-ne-banese-fundos-vlonjatin-zbulohen-211-kg-droge'><p>VIDEO/ I dyshuar për trafik, kontrolli në banesë fundos ... </p></a></li><li><a href='/kronike/u-kapen-me-41-kg-marijuane-ne-makine-pranga-grekut-dhe-dy-shqiptareve-ne-athine'><img src='/content/uploads/2017/sep/4/droga-greqi-c150x150.jpg' alt='' title='' /> </a><time datetime='2017-09-04'>Yesterday</time><a href='/kronike/u-kapen-me-41-kg-marijuane-ne-makine-pranga-grekut-dhe-dy-shqiptareve-ne-athine'><p>U kapën me 41 kg marijuanë në makinë, pranga grekut dhe ... </p></a></li><li><a href='/kronike/ne-kerkim-per-kultivim-droge-pranga-lazaratasit-te-denuar-me-3-vite-burg-emri'><img src='/content/uploads/2017/sep/4/01-c150x150.jpg' alt='' title='' /> </a><time datetime='2017-09-04'>Yesterday</time><a href='/kronike/ne-kerkim-per-kultivim-droge-pranga-lazaratasit-te-denuar-me-3-vite-burg-emri'><p>Në kërkim për kultivim droge, pranga lazaratasit të ... </p></a></li><li><a href='/kronike/foto-droge-dhe-arme-ne-karburant-pranga-biznesmenit-dhe-dy-te-tjereve-ja-emrat'><img src='/content/uploads/2017/sep/4/1-c150x150.jpg' alt='' title='' /> </a><time datetime='2017-09-04'>Yesterday</time><a href='/kronike/foto-droge-dhe-arme-ne-karburant-pranga-biznesmenit-dhe-dy-te-tjereve-ja-emrat'><p>FOTO/ Drogë dhe armë në karburant, pranga biznesmenit ... </p></a></li><li><a href='/aktualitet/dashuri-dhe-kokaine-policia-arreston-ciftin-e-famshem-shqiptar-te-trafikanteve'><img src='/content/uploads/2017/sep/3/screenshot-1-1504458641-4341786-c150x150.jpg' alt='' title='' /> </a><time datetime='2017-09-03'>3 Sep 2017</time><a href='/aktualitet/dashuri-dhe-kokaine-policia-arreston-ciftin-e-famshem-shqiptar-te-trafikanteve'><p>“Dashuri dhe kokainë”.... policia arreston çiftin e ... </p></a></li></ul><header>Opinion </header><ul class='list'><li><a href='/opinion/akademia-e-shkencave-viktime-e-obskurantizmit-politik'><img src='/content/uploads/2017/sep/5/21366735-1358234520955914-8403172712989522884-o-c150x150.jpg' alt='' title='' /> </a><time datetime='2017-09-05'>Today</time><a href='/opinion/akademia-e-shkencave-viktime-e-obskurantizmit-politik'><p>Akademia e Shkencave,  viktimë e obskurantizmit politik </p></a></li><li><a href='/opinion/konflikti-absurd-atdhe-shtet'><img src='/content/uploads/2017/sep/5/0-c150x150.png' alt='' title='' /> </a><time datetime='2017-09-05'>Today</time><a href='/opinion/konflikti-absurd-atdhe-shtet'><p>Konflikti absurd Atdhe-Shtet </p></a></li><li><a href='/opinion/mergata-shqiptare-nen-protektoratin-e-kosoves'><img src='/content/uploads/2017/sep/4/147896523-c150x150.png' alt='' title='' /> </a><time datetime='2017-09-04'>Yesterday</time><a href='/opinion/mergata-shqiptare-nen-protektoratin-e-kosoves'><p>Mërgata shqiptare nën protektoratin e Kosovës?! </p></a></li><li><a href='/opinion/britma-ime-si-dhimbje-qytetare'><img src='/content/uploads/2017/sep/4/hektor-c1200x600-c150x150.jpg' alt='' title='' /> </a><time datetime='2017-09-04'>Yesterday</time><a href='/opinion/britma-ime-si-dhimbje-qytetare'><p>Britma ime si dhimbje qytetare </p></a></li><li><a href='/opinion/kryeministri-i-vjeter-qe-zgjodhi-kryeparlamentarin-e-ri'><img src='/content/uploads/2017/sep/4/k-c150x150.jpg' alt='' title='' /> </a><time datetime='2017-09-04'>Yesterday</time><a href='/opinion/kryeministri-i-vjeter-qe-zgjodhi-kryeparlamentarin-e-ri'><p>Kryeministri i “vjetër” që zgjodhi kryeparlamentarin ... </p></a></li></ul><header>Lajmet e fundit </header><ul class='list'><li><a href='/aktualitet/mjalti-i-marese-magjistari-i-shendetit-te-mire'><img src='/content/uploads/2017/sep/5/marete-650x431-c150x150.jpg' alt='' title='' /> </a><time datetime='2017-09-05'>Today</time><a href='/aktualitet/mjalti-i-marese-magjistari-i-shendetit-te-mire'><p>Mjalti i maresë, magjistari i shëndetit të mirë </p></a></li><li><a href='/kronike/lane-pa-matesa-uji-nje-pallat-ne-tirane-ne-pranga-dy-hajdutet-emrat'><img src='/content/uploads/2017/sep/5/1-c150x150.jpg' alt='' title='' /> </a><time datetime='2017-09-05'>Today</time><a href='/kronike/lane-pa-matesa-uji-nje-pallat-ne-tirane-ne-pranga-dy-hajdutet-emrat'><p>Lanë pa matësa uji një pallat në Tiranë, në pranga dy ... </p></a></li><li><a href='/kronike/digjet-ne-vlore-nje-makine-ford-shpeton-shoferi'><img src='/content/uploads/2017/sep/5/auto-lamborghini-ne-flake1501961781-c150x150.jpg' alt='' title='' /> </a><time datetime='2017-09-05'>Today</time><a href='/kronike/digjet-ne-vlore-nje-makine-ford-shpeton-shoferi'><p>Digjet në Vlorë një makinë ‘Ford’, shpëton shoferi </p></a></li><li><a href='/bota-rajoni/dyshohet-se-planifikonin-sulme-terroriste-arrestohen-kater-neonaziste-ne-londer'><img src='/content/uploads/2017/sep/5/neonazist-1-c150x150.jpg' alt='' title='' /> </a><time datetime='2017-09-05'>Today</time><a href='/bota-rajoni/dyshohet-se-planifikonin-sulme-terroriste-arrestohen-kater-neonaziste-ne-londer'><p>Dyshohet se planifikonin sulme terroriste, arrestohen ... </p></a></li><li><a href='/sport/udhetimi-i-tifozeve-mbareshqiptare-ne-maqedoni-policia-i-ndjek-hap-pas-hapi'><img src='/content/uploads/2017/sep/5/60-c150x150.jpg' alt='' title='' /> </a><time datetime='2017-09-05'>Today</time><a href='/sport/udhetimi-i-tifozeve-mbareshqiptare-ne-maqedoni-policia-i-ndjek-hap-pas-hapi'><p>Udhëtimi i “tifozëve mbarëshqiptarë” në Maqedoni, ... </p></a></li></ul><div class='subscribe' ><h3>Rregjistroni emailin tuaj. </h3><p>Regjistrohuni për të marrë lajmet tona më të fundit në email. </p><input type='text' placeholder='email' value='' /><span id=':subscribe:submit' >Dërgoje </span></div><header>Foto e ditës </header><div class='potd'><a href='/foto-e-dites/foto-e-dites-1435052610'><img src='/content/uploads/2016/mar/22/monde-c300x250.jpg' alt='' title='' /> </a></div><header>Parashikimi i Motit </header><div class='weather'><h3>Tiranë </h3><ul><li id=':weathercity:1'>Tiranë </li><li id=':weathercity:2'>Durrës </li><li id=':weathercity:3'>Vlorë </li><li id=':weathercity:4'>Shkodër </li></ul><ol><li><div><span class='today'>Sot </span></div><div><span class='act'>26° </span></div><div class='icon cloud-sun'></div></li><li><div><span class='today'>Nesër </span></div><div><span class='min'>12° </span><span class='max'>26° </span></div><div class='icon sun'></div></li><li><div><span class='wday'>E Enjte</span><span class='day'>7</span></div><div><span class='min'>13° </span><span class='max'>28° </span></div><div class='icon cloud-sun'></div></li><li><div><span class='wday'>E Premte</span><span class='day'>8</span></div><div><span class='min'>17° </span><span class='max'>26° </span></div><div class='icon rain'></div></li><li><div><span class='wday'>E Shtunë</span><span class='day'>9</span></div><div><span class='min'>17° </span><span class='max'>25° </span></div><div class='icon rain'></div></li></ol></div><header>Këmbimi valutor </header><div class='er'><ul><li><label>Monedha </label><span>Shitet </span><span>Blihet </span></li><li class='dark'><div class='eu'></div><label>EUR </label><span>133.50 </span><span>132.90 </span></li><li class=''><div class='us'></div><label>USD </label><span>112.55 </span><span>111.65 </span></li><li class='dark'><div class='uk'></div><label>GBP </label><span>145.90 </span><span>143.85 </span></li><li class=''><div class='ch'></div><label>CHF </label><span>117.55 </span><span>115.90 </span></li><li><time datetime='2017-09-05' >05 Sep 2017 </time></li></ul></div></div></div><div id='bigpage' data-status='0' data-content='W10=' ></div><div id='popup'></div><div id='gf'><div><ul class='nav'><li><h4>Lajme </h4><a href='/politike'>Politikë </a><a href='/kronike'>Kronikë </a><a href='/dosier'>Dosier </a><a href='/shendetesi'>Shëndetësi </a></li><li><h4>Kulturë </h4><a href='/kulture/libra'>Libra </a><a href='/kulture/kinema'>Kinema </a><a href='/kulture/showbiz'>Showbiz </a><a href='/kulture/kuriozitete'>Kuriozitete </a></li><li><h4>Sport </h4><a href='/sport/futboll'>Futboll </a><a href='/sport/basketboll'>Basketboll </a><a href='/sport/formula-1'>Formula 1 </a><a href='/sport/not'>Noti </a></li><li><h4>Opinion </h4><a href='/opinion/'>Opinioni i sotëm </a><a href='/editorial'>Editorial </a><a href='/letra-ne-redaksi'>Letra në redaksi </a><a href='/pershtypje'>Përshtypje </a></li><li><h4>Social Media </h4><a href='https://www.facebook.com/gtelegraf' rel='nofollow' class='fb'>Facebook </a><a href='https://www.twitter.com/gazetatelegraf' rel='nofollow' class='tw'>Twitter </a><a href='https://plus.google.com/' rel='nofollow' class='gp'>Google + </a><a href='https://instagram.com/gazetatelegraf' rel='nofollow' class='ig'>Instagram </a></li><li><a href='/'><span> </span></a></li></ul><ul class='links'><li>&copy; 2005 - 2016 Gazeta Telegraf </li><li><a href='/kompania/harta-e-faqes'>Harta e Faqes </a></li><li><a href='/kompania/privatesia'>Privatësia </a></li><li><a href='/kompania/termat'>Termat e Shërbimit </a></li><li><a href='/kompania/rreth-nesh'>Rreth Nesh </a></li><li><a href='/kompania/kontakt'>Kontakt </a></li><li><a href='/kompania/marketing'>Marketing </a></li><li><a href='/rss'>RSS </a></li><li><a href='http://image.al'>Mundësuar nga Image Systems </a></li></ul></div></div></div></body></html>