<!doctype html><html lang='en' dir='ltr' xmlns='http://www.w3.org/1999/xhtml'><head><title>Sekreti i 120 vjeçarëve tek ky frut i thatë. Ne farat i hedhim në kosh ata… : Gazeta Telegraf</title> <meta http-equiv='content-type' content='text/html; charset=utf-8' /> <meta name='description' content='Kur dikush ka ditëlindjen, urimi është:&rdquo;U bësh edhe 100 vjeç&rdquo;, apo jo?...' /><meta name='keywords' content='lajme, news, informacione, politike, analize, kulture, sociale, shendetesi, albania, shqiperia, shqip' /> <meta name='robots' content='all, index, follow' /> <meta name='author' content='Gazeta Telegraf' /> <link rel='alternate' type='application/rss+xml' title='Sekreti i 120 vjeçarëve tek ky frut i thatë. Ne farat i hedhim në kosh ata… rss feeds' href='http://telegraf.al/rss' /> <link rel='shortcut icon' href='/favicon.ico' id='favicon' type='image/x-icon' /> <meta name="HandheldFriendly" content="True"><meta name="MobileOptimized" content="480"><meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no" /><meta property='og:title' content='Sekreti i 120 vjeçarëve tek ky frut i thatë. Ne farat i hedhim në kosh ata…' /><meta property='og:image' content='http://telegraf.al/content/uploads/2017/jul/28/hunza-diet-c1200x600.jpg' /><meta property='og:url' content='http://telegraf.al/shendetesi/sekreti-i-120-vjecareve-tek-ky-frut-i-thate-ne-farat-i-hedhim-ne-kosh-ata' /><meta property='og:description' content='Kur dikush ka ditëlindjen, urimi është:&rdquo;U bësh edhe 100 vjeç&rdquo;, apo jo?...' /><meta property='og:site_name' content='Gazeta Telegraf' /><link rel='stylesheet' href='/app/css/telegraf.css' type='text/css' /> <script type='text/javascript' src='/app/js/telegraf.js'></script> <script type='text/javascript' src='http://cdn.meimundus.com/js/oxygen.js'></script> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-4770344-19', 'auto'); ga('send', 'pageview'); </script></head> <body><div id='all'><div id='gh'><div id=':showgm' data-el='gm' class='menu' ></div><a href='/' class='logo' ></a><div class='search' ><input id=':mainsearch:header:1' type='text' placeholder='KERKO' value='' /><div id=':mainsearch:header:2' ></div></div><div class='acc'><a href='/accounts/register'>Register </a><a href='/accounts/login'>Login </a></div></div><div id='gm'><div class='search' ><input id=':mainsearch:menu:1' type='text' placeholder='KERKO' value='' /><div id=':mainsearch:menu:2' ></div></div><div class='acc'><a href='/accounts/register'>Register </a><a href='/accounts/login'>Login </a></div><div class='group'><ul class='topmenu'><li><a href='/politike'><span id=':homescroll:1' >Politikë </span></a></li><li><a href='/aktualitet'><span id=':homescroll:2' >Aktualitet </span></a></li><li><a href='/opinion'><span id=':homescroll:3' >Opinion </span></a></li><li><a href='/dosier'><span id=':homescroll:4' >Dosier </span></a></li><li><a href='/ekonomi'><span id=':homescroll:5' >Ekonomi </span></a></li><li><a href='/sociale'><span id=':homescroll:6' >Sociale </span></a></li><li><a href='/kulture'><span id=':homescroll:7' >Kulturë </span></a></li><li><a href='/sport'><span id=':homescroll:8' >Sport </span></a></li></ul><div class='topics'><h2>Temat e Ditës </h2><ul><li><a href='/shendetesi/sekreti-i-120-vjecareve-tek-ky-frut-i-thate-ne-farat-i-hedhim-ne-kosh-ata'><img src='/content/uploads/2017/jul/28/hunza-diet-c400x200.jpg' alt='' title='' /></a><a href='/shendetesi/sekreti-i-120-vjecareve-tek-ky-frut-i-thate-ne-farat-i-hedhim-ne-kosh-ata'><h3>Sekreti i 120 vjeçarëve tek ky frut i thatë. Ne farat i hedhim në kosh ata… </h3></a></li><li><a href='/politike/presidenti-i-finlandes-uron-meten-per-detyren-e-re-mezi-pres-bashkepunimin-me-ju-1501261736'><img src='/content/uploads/2017/jul/28/1501261762-auto-656x37337102ilir-meta1412888074-c400x200.jpg' alt='' title='' /></a><a href='/politike/presidenti-i-finlandes-uron-meten-per-detyren-e-re-mezi-pres-bashkepunimin-me-ju-1501261736'><h3>Presidenti i Finlandës uron Metën për detyrën e re: Mezi pres bashkëpunimin me ju </h3></a></li><li><a href='/politike/shkarkimet-e-drejtoreve-te-lsi-vasili-provincializma'><img src='/content/uploads/2017/jul/28/vasili-4-c400x200.jpg' alt='' title='' /></a><a href='/politike/shkarkimet-e-drejtoreve-te-lsi-vasili-provincializma'><h3>Shkarkimet e drejtorëve të LSI, Vasili: Provincializma… </h3></a></li><li><a href='/politike/dy-politikanet-me-te-larte-te-be-urojne-presidentin-ilir-meta'><img src='/content/uploads/2017/jul/28/auto-656x37337102ilir-meta1412888074-c400x200.jpg' alt='' title='' /></a><a href='/politike/dy-politikanet-me-te-larte-te-be-urojne-presidentin-ilir-meta'><h3>Dy politikanët më të lartë të BE urojnë Presidentin Ilir Meta </h3></a></li></ul></div></div><div class='more'><h2>Më tepër në telegraf </h2><ul><li><a href='/bota-rajoni' >Bota dhe Rajoni </a></li><li><a href='/shendetesi' >Shëndetësi </a></li><li><a href='/arsim' >Arsim </a></li><li><a href='/suplement' >Suplement </a></li><li><a href='/humor' >Humor dhe Satirë </a></li></ul></div></div><div id='center'><article id='politics-article'><header id='politics-min-header'><h1>Sekreti i 120 vjeçarëve tek ky frut i thatë. Ne farat i hedhim në kosh ata… </h1><ul><li><a href='https://www.facebook.com/sharer/sharer.php?u=http://telegraf.al/shendetesi/sekreti-i-120-vjecareve-tek-ky-frut-i-thate-ne-farat-i-hedhim-ne-kosh-ata' target='_blank' rel='nofollow' class='fb'></a> </li><li><a href='https://twitter.com/intent/tweet?text=&amp;url=http://telegraf.al/shendetesi/sekreti-i-120-vjecareve-tek-ky-frut-i-thate-ne-farat-i-hedhim-ne-kosh-ata' target='_blank' rel='nofollow' class='tw'></a> </li><li><a href='https://plus.google.com/share?url=http://telegraf.al/shendetesi/sekreti-i-120-vjecareve-tek-ky-frut-i-thate-ne-farat-i-hedhim-ne-kosh-ata' target='_blank' rel='nofollow' class='gp'></a> </li><li><a href='http://www.linkedin.com/shareArticle?mini=true&amp;url=http://telegraf.al/shendetesi/sekreti-i-120-vjecareve-tek-ky-frut-i-thate-ne-farat-i-hedhim-ne-kosh-ata&amp;title=&amp;ro=false&amp;summary=&amp;source=' target='_blank' rel='nofollow' class='in'></a> </li><li><a href='https://pinterest.com/pin/create/button/?url=http://telegraf.al/shendetesi/sekreti-i-120-vjecareve-tek-ky-frut-i-thate-ne-farat-i-hedhim-ne-kosh-ata' target='_blank' rel='nofollow' class='pt'></a> </li></ul><time datetime='2017-07-28'>Today </time></header><div class='sliderframe'><ul data-pos='0' data-slider='1:1:h:2000' class='slider'><li><img src='/content/uploads/2017/jul/28/hunza-diet-c1200x600.jpg' alt='' title='' /></li></ul></div><div id='politics-content'><div style="text-align: justify;"><span style="font-family: helvetica, arial; font-size: 14px;">Kur dikush ka ditëlindjen, urimi është:”U bësh edhe 100 vjeç”, apo jo? Por në një komunitet të thuash u bëfsh 100-vjeç, është pak. Komuniteti Hunza në Pakistanin e Veriut, i sheh të qeshur me stilin e jetës, me dietën e të ushqyerit.</span></div><div style="text-align: justify;"><br /></div><div style="text-align: justify;"><span style="font-family: helvetica, arial; font-size: 14px;">Komuniteti përbëhet nga 87,000 njerëz që jetojnë në malet e Pakistanit verior me një jetëgjatësi mesatare prej 120 vitesh. Në disa raste të rralla ata jetojnë madje deri në moshën 160 vjeçare, shpesh pa probleme shëndetësore.</span></div><div style="text-align: justify;"><br /></div><div style="text-align: justify;"><span style="font-family: helvetica, arial; font-size: 14px;">Hunzasët janë një shembull i përsosur se si ndjekja e një diete të shëndetshme, mund të rrisë jetëgjatësinë dhe të përmirësojë kushtet shëndetësore. Sipas një postimi të botuar nga “Healthisportal.com”, ata rrallë sëmuren. Në fakt, nuk ka pasur një rast të vetëm të tumoreve të raportuara në mesin e tyre. Aty gratë lindin derisa të jenë 65 vjeçe!</span></div><div style="text-align: justify;"><br /></div><div style="text-align: justify;"><span style="font-family: helvetica, arial; font-size: 14px;">Dieta e tyre përbëhet nga ushqimi që ata prodhojnë, duke përfshirë fruta të papërpunuara dhe perime, arra, shumë kajsi të thata, një shumëllojshmëri të drithërave si dhe më pak djathë, qumësht dhe vezë.</span></div><div style="text-align: justify;"><br /></div><div style="text-align: justify;"><span style="font-family: helvetica, arial; font-size: 14px;">Farat e kajsisë janë të pasura me vitaminë B-17, gjë që shpjegon pse ato janë të rrezikuar nga tumoret. Vitaminat në fara kajsie, kanë veti anti-kancerike dhe banorët i përdorin ato fara për të bërë vaj.</span></div><div style="text-align: justify;"><br /></div><div style="text-align: justify;"><span style="font-family: helvetica, arial; font-size: 14px;">Konsumi i mishit nuk është i zakonshëm në mesin e tyre dhe ata e konsumojnë vetëm disa herë në vit, kryesisht mish qengji ose pule. Thuhet se ata gjithashtu ecin 15-20 kilometra në ditë, një stërvitje shumë më rraskapitëse sesa mesatarja prej 3 kilometrash kardio që shumë prej nesh përdorin në palestra.</span></div><div style="text-align: justify;"><br /></div><div style="text-align: justify;"><span style="font-family: helvetica, arial; font-size: 14px;">Ata gjithashtu ndjekin një traditë fetare, ku për një periudhë prej katër deri pesë muajsh, ata nuk konsumojnë asgjë, por vetëm pinë lëng nga kajsi të thata.</span></div><div style="text-align: justify;"><span style="font-family: helvetica, arial; font-size: 14px;"><br /></span></div><div style="text-align: justify;"><img src="https://i2.wp.com/www.kohajone.com/wp-content/uploads/2017/07/Discover-The-Secrets-Of-The-Hunza-People-They-Live-120-Years-Give-Birth-Until-65-and-Do-Not-Know-About-Cancer.jpg?fit=600%2C320" contenteditable="false"><img src="https://i0.wp.com/www.kohajone.com/wp-content/uploads/2017/07/Hunza-apricots-710x390.jpg?resize=604%2C332" style="font-family: helvetica, arial; font-size: 14px;" contenteditable="false"><img src="https://i0.wp.com/www.kohajone.com/wp-content/uploads/2017/07/hunza-people-2.jpg?resize=602%2C401" style="font-family: helvetica, arial; font-size: 14px;" contenteditable="false"><span style="font-family: helvetica, arial; font-size: 14px;"><br /></span></div></div><section id='comments'><div id='disqus_thread' data-postid='63302'></div></section></article><div id='sidebar' data-container='tutorial' ><div class='ads'><script src="http://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=rsb&c=28&pli=22158069&PluID=0&w=300&h=250&ord=[timestamp]&ucm=true"></script>
<noscript><a href="http://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=brd&FlightID=22158069&Page=&PluID=0&Pos=395380940" target="_blank"><img src="http://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=bsr&FlightID=22158069&Page=&PluID=0&Pos=395380940" border=0 width=300 height=250></a></noscript>
<br />
<ins data-revive-zoneid="8" data-revive-id="bb955798f4edaf8793550f6d099bd718"></ins>
<script async src="//ads1.medium.al/www/delivery/asyncjs.php"></script>
<br />
<a href='http://www.lufra.al' rel='nofollow'><img src='/content/uploads/2017/apr/14/lufra-ad.gif' title='Lufra' alt='Lufra' ></a> </div><header>Të ngjashme </header><ul class='list'><li><a href='/shendetesi/nga-truri-tek-lekura-dhe-zemra-shikoni-se-cfare-i-ndodh-trupit-tone-kur-hame-sheqer'><img src='/content/uploads/2017/jul/27/screen-shot-2017-07-27-at-14.44.50-c150x150.jpg' alt='' title='' /> </a><time datetime='2017-07-27'>Yesterday</time><a href='/shendetesi/nga-truri-tek-lekura-dhe-zemra-shikoni-se-cfare-i-ndodh-trupit-tone-kur-hame-sheqer'><p>Nga truri, tek lëkura dhe zemra: Shikoni se çfarë i ... </p></a></li><li><a href='/shendetesi/shtate-shenjat-paralajmeruese-qe-tregojne-se-po-e-teproni-me-kripen'><img src='/content/uploads/2017/jul/27/86534428-780x439-c150x150.jpg' alt='' title='' /> </a><time datetime='2017-07-27'>Yesterday</time><a href='/shendetesi/shtate-shenjat-paralajmeruese-qe-tregojne-se-po-e-teproni-me-kripen'><p>Shtatë shenjat paralajmëruese që tregojnë se po e ... </p></a></li><li><a href='/shendetesi/shenjat-mund-te-zbulojne-qe-ne-trupin-tuaj-zhvillohet-kanceri'><img src='/content/uploads/2017/jul/26/tumoret-c150x150.jpg' alt='' title='' /> </a><time datetime='2017-07-26'>26 Jul 2017</time><a href='/shendetesi/shenjat-mund-te-zbulojne-qe-ne-trupin-tuaj-zhvillohet-kanceri'><p>Shenjat mund të zbulojnë që në trupin tuaj zhvillohet ... </p></a></li><li><a href='/shendetesi/injeksionet-revolucioni-i-ardhshem-per-trajtimin-e-hiv-it'><img src='/content/uploads/2017/jul/25/arton125101-c150x150.jpg' alt='' title='' /> </a><time datetime='2017-07-25'>25 Jul 2017</time><a href='/shendetesi/injeksionet-revolucioni-i-ardhshem-per-trajtimin-e-hiv-it'><p>Injeksionet – revolucioni i ardhshëm për trajtimin e ... </p></a></li><li><a href='/shendetesi/9-arsye-pse-eshte-e-shendetshme-te-ecni-zbathur-ne-plazh'><img src='/content/uploads/2017/jul/24/plazh-735x400-c150x150.jpg' alt='' title='' /> </a><time datetime='2017-07-24'>24 Jul 2017</time><a href='/shendetesi/9-arsye-pse-eshte-e-shendetshme-te-ecni-zbathur-ne-plazh'><p>9 arsye pse është e shëndetshme të ecni zbathur në ... </p></a></li></ul><header>Opinion </header><ul class='list'><li><a href='/opinion/taksat-na-shtohen-e-na-rriten-bashke-me-varferine'><img src='/content/uploads/2017/jul/28/2-c150x150.png' alt='' title='' /> </a><time datetime='2017-07-28'>Today</time><a href='/opinion/taksat-na-shtohen-e-na-rriten-bashke-me-varferine'><p>Taksat na shtohen e na rriten bashkë me varfërinë </p></a></li><li><a href='/opinion/zyra-te-ben-rrogetar-apo-zyrtar'><img src='/content/uploads/2017/jul/28/agim-jazaj-c1200x600-c1200x600-c1200x600-c1200x600-c150x150.jpg' alt='' title='' /> </a><time datetime='2017-07-28'>Today</time><a href='/opinion/zyra-te-ben-rrogetar-apo-zyrtar'><p>Zyra të bën rrogëtar, apo zyrtar?       </p></a></li><li><a href='/opinion/arshi-pipa-me-rastin-e-20-vjetorit-te-vdekjes'><img src='/content/uploads/2017/jul/27/frank-shkreliii6-c1200x600-c150x150.jpg' alt='' title='' /> </a><time datetime='2017-07-27'>Yesterday</time><a href='/opinion/arshi-pipa-me-rastin-e-20-vjetorit-te-vdekjes'><p>Frank Shkreli/ Arshi Pipa me rastin e 20-vjetorit të ... </p></a></li><li><a href='/opinion/gruaja-sfidat-ne-shoqeri-dhe-familje'><img src='/content/uploads/2017/jul/27/1500284567-0-c1200x600-c150x150.png' alt='' title='' /> </a><time datetime='2017-07-27'>Yesterday</time><a href='/opinion/gruaja-sfidat-ne-shoqeri-dhe-familje'><p>Gruaja, sfidat në shoqëri dhe familje </p></a></li><li><a href='/opinion/liria-ekonomike-eshte-celesi-i-nje-shoqerie-te-begate'><img src='/content/uploads/2017/jul/26/frank-shkreli-c1200x600-1483019744-6022796-c150x150.jpg' alt='' title='' /> </a><time datetime='2017-07-26'>26 Jul 2017</time><a href='/opinion/liria-ekonomike-eshte-celesi-i-nje-shoqerie-te-begate'><p>Frank Shkreli: Liria ekonomike është çelësi i një ... </p></a></li></ul><header>Lajmet e fundit </header><ul class='list'><li><a href='/politike/presidenti-i-finlandes-uron-meten-per-detyren-e-re-mezi-pres-bashkepunimin-me-ju-1501261736'><img src='/content/uploads/2017/jul/28/1501261762-auto-656x37337102ilir-meta1412888074-c150x150.jpg' alt='' title='' /> </a><time datetime='2017-07-28'>Today</time><a href='/politike/presidenti-i-finlandes-uron-meten-per-detyren-e-re-mezi-pres-bashkepunimin-me-ju-1501261736'><p>Presidenti i Finlandës uron Metën për detyrën e re: ... </p></a></li><li><a href='/politike/shkarkimet-e-drejtoreve-te-lsi-vasili-provincializma'><img src='/content/uploads/2017/jul/28/vasili-4-c150x150.jpg' alt='' title='' /> </a><time datetime='2017-07-28'>Today</time><a href='/politike/shkarkimet-e-drejtoreve-te-lsi-vasili-provincializma'><p>Shkarkimet e drejtorëve të LSI, Vasili: Provincializma… </p></a></li><li><a href='/politike/dy-politikanet-me-te-larte-te-be-urojne-presidentin-ilir-meta'><img src='/content/uploads/2017/jul/28/auto-656x37337102ilir-meta1412888074-c150x150.jpg' alt='' title='' /> </a><time datetime='2017-07-28'>Today</time><a href='/politike/dy-politikanet-me-te-larte-te-be-urojne-presidentin-ilir-meta'><p>Dy politikanët më të lartë të BE urojnë Presidentin ... </p></a></li><li><a href='/kulture/kercenime-ndaj-era-istrefit-anulon-pjesemarrjen-ne-festivalin-e-moskes'><img src='/content/uploads/2017/jul/28/1501258339-55-c150x150.png' alt='' title='' /> </a><time datetime='2017-07-28'>Today</time><a href='/kulture/kercenime-ndaj-era-istrefit-anulon-pjesemarrjen-ne-festivalin-e-moskes'><p>Kërcënime ndaj Era Istrefit, anulon pjesëmarrjen në ... </p></a></li><li><a href='/kulture/dita-me-e-mbipopulluar-per-blerjet-online'><img src='/content/uploads/2017/jul/28/online-shopping-c150x150.jpg' alt='' title='' /> </a><time datetime='2017-07-28'>Today</time><a href='/kulture/dita-me-e-mbipopulluar-per-blerjet-online'><p>Dita më e mbipopulluar për blerjet online </p></a></li></ul><div class='subscribe' ><h3>Rregjistroni emailin tuaj. </h3><p>Regjistrohuni për të marrë lajmet tona më të fundit në email. </p><input type='text' placeholder='email' value='' /><span id=':subscribe:submit' >Dërgoje </span></div><header>Foto e ditës </header><div class='potd'><a href='/foto-e-dites/foto-e-dites-1435052610'><img src='/content/uploads/2016/mar/22/monde-c300x250.jpg' alt='' title='' /> </a></div><header>Parashikimi i Motit </header><div class='weather'><h3>Tiranë </h3><ul><li id=':weathercity:1'>Tiranë </li><li id=':weathercity:2'>Durrës </li><li id=':weathercity:3'>Vlorë </li><li id=':weathercity:4'>Shkodër </li></ul><ol><li><div><span class='today'>Sot </span></div><div><span class='act'>31° </span></div><div class='icon sun'></div></li><li><div><span class='today'>Nesër </span></div><div><span class='min'>17° </span><span class='max'>35° </span></div><div class='icon sun'></div></li><li><div><span class='wday'>E Dielë</span><span class='day'>30</span></div><div><span class='min'>19° </span><span class='max'>36° </span></div><div class='icon sun'></div></li><li><div><span class='wday'>E Henë</span><span class='day'>31</span></div><div><span class='min'>19° </span><span class='max'>36° </span></div><div class='icon rain'></div></li><li><div><span class='wday'>E Martë</span><span class='day'>1</span></div><div><span class='min'>20° </span><span class='max'>37° </span></div><div class='icon sun'></div></li></ol></div><header>Këmbimi valutor </header><div class='er'><ul><li><label>Monedha </label><span>Shitet </span><span>Blihet </span></li><li class='dark'><div class='eu'></div><label>EUR </label><span>133.50 </span><span>132.90 </span></li><li class=''><div class='us'></div><label>USD </label><span>114.45 </span><span>112.55 </span></li><li class='dark'><div class='uk'></div><label>GBP </label><span>150.85 </span><span>146.30 </span></li><li class=''><div class='ch'></div><label>CHF </label><span>118.85 </span><span>115.25 </span></li><li><time datetime='2017-07-28' >28 Jul 2017 </time></li></ul></div></div></div><div id='bigpage' data-status='0' data-content='W10=' ></div><div id='popup'></div><div id='gf'><div><ul class='nav'><li><h4>Lajme </h4><a href='/politike'>Politikë </a><a href='/kronike'>Kronikë </a><a href='/dosier'>Dosier </a><a href='/shendetesi'>Shëndetësi </a></li><li><h4>Kulturë </h4><a href='/kulture/libra'>Libra </a><a href='/kulture/kinema'>Kinema </a><a href='/kulture/showbiz'>Showbiz </a><a href='/kulture/kuriozitete'>Kuriozitete </a></li><li><h4>Sport </h4><a href='/sport/futboll'>Futboll </a><a href='/sport/basketboll'>Basketboll </a><a href='/sport/formula-1'>Formula 1 </a><a href='/sport/not'>Noti </a></li><li><h4>Opinion </h4><a href='/opinion/'>Opinioni i sotëm </a><a href='/editorial'>Editorial </a><a href='/letra-ne-redaksi'>Letra në redaksi </a><a href='/pershtypje'>Përshtypje </a></li><li><h4>Social Media </h4><a href='https://www.facebook.com/gtelegraf' rel='nofollow' class='fb'>Facebook </a><a href='https://www.twitter.com/gazetatelegraf' rel='nofollow' class='tw'>Twitter </a><a href='https://plus.google.com/' rel='nofollow' class='gp'>Google + </a><a href='https://instagram.com/gazetatelegraf' rel='nofollow' class='ig'>Instagram </a></li><li><a href='/'><span> </span></a></li></ul><ul class='links'><li>&copy; 2005 - 2016 Gazeta Telegraf </li><li><a href='/kompania/harta-e-faqes'>Harta e Faqes </a></li><li><a href='/kompania/privatesia'>Privatësia </a></li><li><a href='/kompania/termat'>Termat e Shërbimit </a></li><li><a href='/kompania/rreth-nesh'>Rreth Nesh </a></li><li><a href='/kompania/kontakt'>Kontakt </a></li><li><a href='/kompania/marketing'>Marketing </a></li><li><a href='/rss'>RSS </a></li><li><a href='http://image.al'>Mundësuar nga Image Systems </a></li></ul></div></div></div></body></html>