<!doctype html><html lang='en' dir='ltr' xmlns='http://www.w3.org/1999/xhtml'><head><title>Vrasja e ish-kryepolicit, zbardhen dëshmitë e vëllezërve: Ku dyshojmë : Gazeta Telegraf</title> <meta http-equiv='content-type' content='text/html; charset=utf-8' /> <meta name='description' content='Mësohet se ata kanë thënë në polici se dyshojnë se vrasja...' /><meta name='keywords' content='lajme, news, informacione, politike, analize, kulture, sociale, shendetesi, albania, shqiperia, shqip' /> <meta name='robots' content='all, index, follow' /> <meta name='author' content='Gazeta Telegraf' /> <link rel='alternate' type='application/rss+xml' title='Vrasja e ish-kryepolicit, zbardhen dëshmitë e vëllezërve: Ku dyshojmë rss feeds' href='http://telegraf.al/rss' /> <link rel='shortcut icon' href='/favicon.ico' id='favicon' type='image/x-icon' /> <meta name="HandheldFriendly" content="True"><meta name="MobileOptimized" content="480"><meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no" /><meta property='og:title' content='Vrasja e ish-kryepolicit, zbardhen dëshmitë e vëllezërve: Ku dyshojmë' /><meta property='og:image' content='http://telegraf.al/content/uploads/2017/apr/9/cuku-c1200x600.jpg' /><meta property='og:url' content='http://telegraf.al/politike/vrasja-e-ish-kryepolicit-zbardhen-deshmite-e-vellezerve-ku-dyshojme' /><meta property='og:description' content='Mësohet se ata kanë thënë në polici se dyshojnë se vrasja...' /><meta property='og:site_name' content='Gazeta Telegraf' /><link rel='stylesheet' href='/app/css/telegraf.css' type='text/css' /> <script type='text/javascript' src='/app/js/telegraf.js'></script> <script type='text/javascript' src='http://cdn.meimundus.com/js/oxygen.js'></script> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-4770344-19', 'auto'); ga('send', 'pageview'); </script></head> <body><div id='all'><div id='gh'><div id=':showgm' data-el='gm' class='menu' ></div><a href='/' class='logo' ></a><div class='search' ><input id=':mainsearch:header:1' type='text' placeholder='KERKO' value='' /><div id=':mainsearch:header:2' ></div></div><div class='acc'><a href='/accounts/register'>Register </a><a href='/accounts/login'>Login </a></div></div><div id='gm'><div class='search' ><input id=':mainsearch:menu:1' type='text' placeholder='KERKO' value='' /><div id=':mainsearch:menu:2' ></div></div><div class='acc'><a href='/accounts/register'>Register </a><a href='/accounts/login'>Login </a></div><div class='group'><ul class='topmenu'><li><a href='/politike'><span id=':homescroll:1' >Politikë </span></a></li><li><a href='/aktualitet'><span id=':homescroll:2' >Aktualitet </span></a></li><li><a href='/opinion'><span id=':homescroll:3' >Opinion </span></a></li><li><a href='/dosier'><span id=':homescroll:4' >Dosier </span></a></li><li><a href='/ekonomi'><span id=':homescroll:5' >Ekonomi </span></a></li><li><a href='/sociale'><span id=':homescroll:6' >Sociale </span></a></li><li><a href='/kulture'><span id=':homescroll:7' >Kulturë </span></a></li><li><a href='/sport'><span id=':homescroll:8' >Sport </span></a></li></ul><div class='topics'><h2>Temat e Ditës </h2><ul><li><a href='/kulture/barbarosa-vlerat-e-mbretereshes-se-kopshteve-shqiptare'><img src='/content/uploads/2017/apr/9/47a387d4a3dfbda05534c973792b8219-l-c400x200.jpg' alt='' title='' /></a><a href='/kulture/barbarosa-vlerat-e-mbretereshes-se-kopshteve-shqiptare'><h3>Barbarosa – Vlerat e Mbretëreshës së Kopshteve Shqiptare </h3></a></li><li><a href='/shendetesi/kush-flet-dy-gjuhe-te-huaja-plaket-me-ngadale'><img src='/content/uploads/2017/apr/9/woman-travel-reading-25470-640x360-c400x200.jpg' alt='' title='' /></a><a href='/shendetesi/kush-flet-dy-gjuhe-te-huaja-plaket-me-ngadale'><h3>Kush flet dy gjuhë të huaja, plaket më ngadalë </h3></a></li><li><a href='/kulture/ky-eshte-aplikacioni-i-ri-qe-zbulon-pikturat'><img src='/content/uploads/2017/apr/9/4e5f8c407132671a1194018db415b63c-l-c400x200.jpg' alt='' title='' /></a><a href='/kulture/ky-eshte-aplikacioni-i-ri-qe-zbulon-pikturat'><h3>Ky është aplikacioni i ri që zbulon pikturat </h3></a></li><li><a href='/kulture/fare-nuk-duhet-ti-beni-asnjehere-personave-bazuar-ne-shenjen-e-horoskopit'><img src='/content/uploads/2017/apr/9/horoskop-na-ten-tydziec584-660x330-c400x200.jpg' alt='' title='' /></a><a href='/kulture/fare-nuk-duhet-ti-beni-asnjehere-personave-bazuar-ne-shenjen-e-horoskopit'><h3>Çfarë nuk duhet t'i bëni asnjëherë personave bazuar në shenjën e horoskopit </h3></a></li></ul></div></div><div class='more'><h2>Më tepër në telegraf </h2><ul><li><a href='/bota-rajoni' >Bota dhe Rajoni </a></li><li><a href='/shendetesi' >Shëndetësi </a></li><li><a href='/arsim' >Arsim </a></li><li><a href='/suplement' >Suplement </a></li><li><a href='/humor' >Humor dhe Satirë </a></li></ul></div></div><div id='center'><article id='politics-article'><header id='politics-min-header'><h1>Vrasja e ish-kryepolicit, zbardhen dëshmitë e vëllezërve: Ku dyshojmë </h1><ul><li><a href='https://www.facebook.com/sharer/sharer.php?u=http://telegraf.al/politike/vrasja-e-ish-kryepolicit-zbardhen-deshmite-e-vellezerve-ku-dyshojme' target='_blank' rel='nofollow' class='fb'></a> </li><li><a href='https://twitter.com/intent/tweet?text=&amp;url=http://telegraf.al/politike/vrasja-e-ish-kryepolicit-zbardhen-deshmite-e-vellezerve-ku-dyshojme' target='_blank' rel='nofollow' class='tw'></a> </li><li><a href='https://plus.google.com/share?url=http://telegraf.al/politike/vrasja-e-ish-kryepolicit-zbardhen-deshmite-e-vellezerve-ku-dyshojme' target='_blank' rel='nofollow' class='gp'></a> </li><li><a href='http://www.linkedin.com/shareArticle?mini=true&amp;url=http://telegraf.al/politike/vrasja-e-ish-kryepolicit-zbardhen-deshmite-e-vellezerve-ku-dyshojme&amp;title=&amp;ro=false&amp;summary=&amp;source=' target='_blank' rel='nofollow' class='in'></a> </li><li><a href='https://pinterest.com/pin/create/button/?url=http://telegraf.al/politike/vrasja-e-ish-kryepolicit-zbardhen-deshmite-e-vellezerve-ku-dyshojme' target='_blank' rel='nofollow' class='pt'></a> </li></ul><time datetime='2017-04-09'>Yesterday </time></header><div class='sliderframe'><ul data-pos='0' data-slider='1:1:h:2000' class='slider'><li><img src='/content/uploads/2017/apr/9/cuku-c1200x600.jpg' alt='' title='' /></li></ul></div><div id='politics-content'><div style="text-align: justify;"><span style="font-family: helvetica, arial; font-size: 14px;">Mësohet se ata kanë thënë në polici se dyshojnë se vrasja ka ndodhur për shkak të detyrës që ka mbajtur në Policinë e Shtetit.</span></div><div style="text-align: justify;"><br /></div><div style="text-align: justify;"><span style="font-family: helvetica, arial; font-size: 14px;">Kështu, vëllezërit e viktimës kanë treguar se vrasja mund të ketë motiv ngjarje të ndodhura vite më parë, pasi Cuku nuk ruhej nga askush, nuk kishte konflikte të fundit dhe nuk kishte shprehur shqetësim.</span></div><div style="text-align: justify;"><br /></div><div style="text-align: justify;"><span style="font-family: helvetica, arial; font-size: 14px;">Po kështu, ata përjashtojnë që ekzekutimi të ketë lidhje me vetëvrasjen e Agim Dakës. Sipas tyre, të afërmit e Dakës janë betuar se kjo çështje është mbyllur dhe se kanë dhënë fjalën që nuk do të hakmerreshin për të.</span></div><div style="text-align: justify;"><br /></div><div style="text-align: justify;"><span style="font-family: helvetica, arial; font-size: 14px;">Dyshimet janë tashmë te çështjet që ai ka rihapur kur ka qenë kryepolic në Vlorë dhe në Tiranë.</span></div></div><section id='comments'><div id='disqus_thread' data-postid='54519'></div></section></article><div id='sidebar' data-container='tutorial' ><div class='ads'><script src="http://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=rsb&c=28&pli=20958198&PluID=0&w=300&h=250&ord=[timestamp]&ucm=true"></script>
<noscript>
<a href="http://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=brd&FlightID=20958198&Page=&PluID=0&Pos=987675699" target="_blank"><img src="http://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=bsr&FlightID=20958198&Page=&PluID=0&Pos=987675699" border=0 width=300 height=250></a>
</noscript>
<br />
<ins data-revive-zoneid="8" data-revive-id="bb955798f4edaf8793550f6d099bd718"></ins>
<script async src="//ads1.medium.al/www/delivery/asyncjs.php"></script>
<br />
<iframe width="300" height="250" src="https://www.youtube.com/embed/AqlHm60-Kio" frameborder="0" allowfullscreen></iframe> </div><header>Të ngjashme </header><ul class='list'><li><a href='/aktualitet/vdiq-ne-burgun-e-shen-kollit-familja-e-18-vjecarit-djali-ka-demtime-ne-koke-dyshojme-se-eshte-vrare'><img src='/content/uploads/2017/apr/2/burgu-i-shen-kollit-c150x150.jpg' alt='' title='' /> </a><time datetime='2017-04-02'>2 Apr 2017</time><a href='/aktualitet/vdiq-ne-burgun-e-shen-kollit-familja-e-18-vjecarit-djali-ka-demtime-ne-koke-dyshojme-se-eshte-vrare'><p>Vdiq në burgun e Shën Kollit, familja e 18-vjeçarit: ... </p></a></li><li><a href='/aktualitet/i-riu-i-shpeton-plumbave-ne-banesen-e-tij-ne-kerkim-29-vjecari'><img src='/content/uploads/2017/mar/22/auto-pistoleta1413536891-c150x150.jpg' alt='' title='' /> </a><time datetime='2017-03-22'>22 Mar 2017</time><a href='/aktualitet/i-riu-i-shpeton-plumbave-ne-banesen-e-tij-ne-kerkim-29-vjecari'><p>I riu i shpëton plumbave në banesën e tij, në kërkim ... </p></a></li><li><a href='/aktualitet/valbona-duka-padit-gazetaret-qe-e-akuzuan-per-vrasje'><img src='/content/uploads/2017/mar/18/valbona-maloku-c150x150.jpg' alt='' title='' /> </a><time datetime='2017-03-18'>18 Mar 2017</time><a href='/aktualitet/valbona-duka-padit-gazetaret-qe-e-akuzuan-per-vrasje'><p>Valbona Duka padit gazetarët që e akuzuan për vrasje </p></a></li><li><a href='/aktualitet/shpallet-i-pafajshem-i-akuzuari-si-bashkepunetor-i-mark-frrokut-ne-vrasje'><img src='/content/uploads/2017/mar/15/frroku7-c150x150.jpg' alt='' title='' /> </a><time datetime='2017-03-15'>15 Mar 2017</time><a href='/aktualitet/shpallet-i-pafajshem-i-akuzuari-si-bashkepunetor-i-mark-frrokut-ne-vrasje'><p>Shpallet i pafajshëm i akuzuari si bashkëpunëtor i Mark ... </p></a></li><li><a href='/aktualitet/atentat-te-riut-ne-itali-dyshohet-se-u-qellua-nga-shqiptare'><img src='/content/uploads/2017/mar/6/karabinieri1-c150x150.jpg' alt='' title='' /> </a><time datetime='2017-03-06'>6 Mar 2017</time><a href='/aktualitet/atentat-te-riut-ne-itali-dyshohet-se-u-qellua-nga-shqiptare'><p>Atentat të riut në Itali, dyshohet se u qëllua nga ... </p></a></li></ul><header>Opinion </header><ul class='list'><li><a href='/opinion/frank-shkreli-shqiperia-ne-nato-nje-pike-e-shkelqyeshme-e-historise-post-komuniste-1491478353'><img src='/content/uploads/2017/apr/6/777-c150x150.png' alt='' title='' /> </a><time datetime='2017-04-06'>6 Apr 2017</time><a href='/opinion/frank-shkreli-shqiperia-ne-nato-nje-pike-e-shkelqyeshme-e-historise-post-komuniste-1491478353'><p>Frank Shkreli: Shqipëria në NATO një pikë e ... </p></a></li><li><a href='/opinion/frank-shkreli-shqiperia-ne-nato-nje-pike-e-shkelqyeshme-e-historise-post-komuniste'><img src='/content/uploads/2017/apr/5/frank-shkreli-32-c1200x600-c150x150.jpg' alt='' title='' /> </a><time datetime='2017-04-05'>5 Apr 2017</time><a href='/opinion/frank-shkreli-shqiperia-ne-nato-nje-pike-e-shkelqyeshme-e-historise-post-komuniste'><p>Frank Shkreli: Shqipëria në NATO një pikë e ... </p></a></li><li><a href='/opinion/ngjell-musai-pensionistet-e-diktatures-dhe-te-varfrit-e-demokracise'><img src='/content/uploads/2017/apr/4/daaaaaaaaaaaaa-c150x150.png' alt='' title='' /> </a><time datetime='2017-04-04'>4 Apr 2017</time><a href='/opinion/ngjell-musai-pensionistet-e-diktatures-dhe-te-varfrit-e-demokracise'><p>Ëngjëll Musai: Pensionistët e “diktaturës” dhe të ... </p></a></li><li><a href='/opinion/deshtim-i-idevejo-establishmenti-politik'><img src='/content/uploads/2017/apr/4/1491345353-alb-harilla-goga-c150x150.jpg' alt='' title='' /> </a><time datetime='2017-04-04'>4 Apr 2017</time><a href='/opinion/deshtim-i-idevejo-establishmenti-politik'><p>Dështim i ideve....jo Establishmenti politik </p></a></li><li><a href='/opinion/vangjush-saro-1491291555'><img src='/content/uploads/2017/apr/4/vangjush-saro-portret-c1200x600-c1200x600-c150x150.jpg' alt='' title='' /> </a><time datetime='2017-04-04'>4 Apr 2017</time><a href='/opinion/vangjush-saro-1491291555'><p>Vangjush Saro: Ekstremizmi, “shkollë” shqiptare </p></a></li></ul><header>Lajmet e fundit </header><ul class='list'><li><a href='/kulture/barbarosa-vlerat-e-mbretereshes-se-kopshteve-shqiptare'><img src='/content/uploads/2017/apr/9/47a387d4a3dfbda05534c973792b8219-l-c150x150.jpg' alt='' title='' /> </a><time datetime='2017-04-09'>Yesterday</time><a href='/kulture/barbarosa-vlerat-e-mbretereshes-se-kopshteve-shqiptare'><p>Barbarosa – Vlerat e Mbretëreshës së Kopshteve ... </p></a></li><li><a href='/shendetesi/kush-flet-dy-gjuhe-te-huaja-plaket-me-ngadale'><img src='/content/uploads/2017/apr/9/woman-travel-reading-25470-640x360-c150x150.jpg' alt='' title='' /> </a><time datetime='2017-04-09'>Yesterday</time><a href='/shendetesi/kush-flet-dy-gjuhe-te-huaja-plaket-me-ngadale'><p>Kush flet dy gjuhë të huaja, plaket më ngadalë </p></a></li><li><a href='/kulture/ky-eshte-aplikacioni-i-ri-qe-zbulon-pikturat'><img src='/content/uploads/2017/apr/9/4e5f8c407132671a1194018db415b63c-l-c150x150.jpg' alt='' title='' /> </a><time datetime='2017-04-09'>Yesterday</time><a href='/kulture/ky-eshte-aplikacioni-i-ri-qe-zbulon-pikturat'><p>Ky është aplikacioni i ri që zbulon pikturat </p></a></li><li><a href='/kulture/fare-nuk-duhet-ti-beni-asnjehere-personave-bazuar-ne-shenjen-e-horoskopit'><img src='/content/uploads/2017/apr/9/horoskop-na-ten-tydziec584-660x330-c150x150.jpg' alt='' title='' /> </a><time datetime='2017-04-09'>Yesterday</time><a href='/kulture/fare-nuk-duhet-ti-beni-asnjehere-personave-bazuar-ne-shenjen-e-horoskopit'><p>Çfarë nuk duhet t'i bëni asnjëherë personave bazuar ... </p></a></li><li><a href='/shendetesi/100-keshilla-nga-mjekesia-angleze'><img src='/content/uploads/2017/apr/9/stethoscope-c150x150.jpg' alt='' title='' /> </a><time datetime='2017-04-09'>Yesterday</time><a href='/shendetesi/100-keshilla-nga-mjekesia-angleze'><p>100 këshilla nga mjekësia angleze  </p></a></li></ul><div class='subscribe' ><h3>Rregjistroni emailin tuaj. </h3><p>Regjistrohuni për të marrë lajmet tona më të fundit në email. </p><input type='text' placeholder='email' value='' /><span id=':subscribe:submit' >Dërgoje </span></div><header>Foto e ditës </header><div class='potd'><a href='/foto-e-dites/foto-e-dites-1435052610'><img src='/content/uploads/2016/mar/22/monde-c300x250.jpg' alt='' title='' /> </a></div><header>Parashikimi i Motit </header><div class='weather'><h3>Tiranë </h3><ul><li id=':weathercity:1'>Tiranë </li><li id=':weathercity:2'>Durrës </li><li id=':weathercity:3'>Vlorë </li><li id=':weathercity:4'>Shkodër </li></ul><ol><li><div><span class='today'>Sot </span></div><div><span class='act'>7° </span></div><div class='icon night'></div></li><li><div><span class='today'>Nesër </span></div><div><span class='min'>5° </span><span class='max'>20° </span></div><div class='icon sun'></div></li><li><div><span class='wday'>E Mërkurë</span><span class='day'>12</span></div><div><span class='min'>5° </span><span class='max'>21° </span></div><div class='icon rain'></div></li><li><div><span class='wday'>E Enjte</span><span class='day'>13</span></div><div><span class='min'>4° </span><span class='max'>19° </span></div><div class='icon cloud-sun'></div></li><li><div><span class='wday'>E Premte</span><span class='day'>14</span></div><div><span class='min'>2° </span><span class='max'>18° </span></div><div class='icon rain'></div></li></ol></div><header>Këmbimi valutor </header><div class='er'><ul><li><label>Monedha </label><span>Shitet </span><span>Blihet </span></li><li class='dark'><div class='eu'></div><label>EUR </label><span>136.10 </span><span>135.50 </span></li><li class=''><div class='us'></div><label>USD </label><span>128.85 </span><span>126.75 </span></li><li class='dark'><div class='uk'></div><label>GBP </label><span>160.90 </span><span>156.05 </span></li><li class=''><div class='ch'></div><label>CHF </label><span>129.05 </span><span>125.10 </span></li><li><time datetime='2017-04-09' >09 Apr 2017 </time></li></ul></div></div></div><div id='bigpage' data-status='0' data-content='W10=' ></div><div id='popup'></div><div id='gf'><div><ul class='nav'><li><h4>Lajme </h4><a href='/politike'>Politikë </a><a href='/kronike'>Kronikë </a><a href='/dosier'>Dosier </a><a href='/shendetesi'>Shëndetësi </a></li><li><h4>Kulturë </h4><a href='/kulture/libra'>Libra </a><a href='/kulture/kinema'>Kinema </a><a href='/kulture/showbiz'>Showbiz </a><a href='/kulture/kuriozitete'>Kuriozitete </a></li><li><h4>Sport </h4><a href='/sport/futboll'>Futboll </a><a href='/sport/basketboll'>Basketboll </a><a href='/sport/formula-1'>Formula 1 </a><a href='/sport/not'>Noti </a></li><li><h4>Opinion </h4><a href='/opinion/'>Opinioni i sotëm </a><a href='/editorial'>Editorial </a><a href='/letra-ne-redaksi'>Letra në redaksi </a><a href='/pershtypje'>Përshtypje </a></li><li><h4>Social Media </h4><a href='https://www.facebook.com/gtelegraf' rel='nofollow' class='fb'>Facebook </a><a href='https://www.twitter.com/gazetatelegraf' rel='nofollow' class='tw'>Twitter </a><a href='https://plus.google.com/' rel='nofollow' class='gp'>Google + </a><a href='https://instagram.com/gazetatelegraf' rel='nofollow' class='ig'>Instagram </a></li><li><a href='/'><span> </span></a></li></ul><ul class='links'><li>&copy; 2005 - 2016 Gazeta Telegraf </li><li><a href='/kompania/harta-e-faqes'>Harta e Faqes </a></li><li><a href='/kompania/privatesia'>Privatësia </a></li><li><a href='/kompania/termat'>Termat e Shërbimit </a></li><li><a href='/kompania/rreth-nesh'>Rreth Nesh </a></li><li><a href='/kompania/kontakt'>Kontakt </a></li><li><a href='/kompania/marketing'>Marketing </a></li><li><a href='/rss'>RSS </a></li><li><a href='http://image.al'>Mundësuar nga Image Systems </a></li></ul></div></div></div></body></html>