<!doctype html><html lang='en' dir='ltr' xmlns='http://www.w3.org/1999/xhtml'><head><title>Shtyhet orari zyrtar i votimeve : Gazeta Telegraf</title> <meta http-equiv='content-type' content='text/html; charset=utf-8' /> <meta name='description' content='Në mbledhjen e zhvilluar' /><meta name='keywords' content='lajme, news, informacione, politike, analize, kulture, sociale, shendetesi, albania, shqiperia, shqip' /> <meta name='robots' content='all, index, follow' /> <meta name='author' content='Gazeta Telegraf' /> <link rel='alternate' type='application/rss+xml' title='Shtyhet orari zyrtar i votimeve rss feeds' href='http://telegraf.al/rss' /> <link rel='shortcut icon' href='/favicon.ico' id='favicon' type='image/x-icon' /> <meta name="HandheldFriendly" content="True"><meta name="MobileOptimized" content="480"><meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no" /><meta property='og:title' content='Shtyhet orari zyrtar i votimeve' /><meta property='og:image' content='http://telegraf.al/content/uploads/2017/jun/25/auto-kqz1495969885-850x445-c1200x600.jpg' /><meta property='og:url' content='http://telegraf.al/politike/shtyhet-orari-zyrtar-i-votimeve' /><meta property='og:description' content='Në mbledhjen e zhvilluar' /><meta property='og:site_name' content='Gazeta Telegraf' /><link rel='stylesheet' href='/app/css/telegraf.css' type='text/css' /> <script type='text/javascript' src='/app/js/telegraf.js'></script> <script type='text/javascript' src='http://cdn.meimundus.com/js/oxygen.js'></script> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-4770344-19', 'auto'); ga('send', 'pageview'); </script></head> <body><div id='all'><div id='gh'><div id=':showgm' data-el='gm' class='menu' ></div><a href='/' class='logo' ></a><div class='search' ><input id=':mainsearch:header:1' type='text' placeholder='KERKO' value='' /><div id=':mainsearch:header:2' ></div></div><div class='acc'><a href='/accounts/register'>Register </a><a href='/accounts/login'>Login </a></div></div><div id='gm'><div class='search' ><input id=':mainsearch:menu:1' type='text' placeholder='KERKO' value='' /><div id=':mainsearch:menu:2' ></div></div><div class='acc'><a href='/accounts/register'>Register </a><a href='/accounts/login'>Login </a></div><div class='group'><ul class='topmenu'><li><a href='/politike'><span id=':homescroll:1' >Politikë </span></a></li><li><a href='/aktualitet'><span id=':homescroll:2' >Aktualitet </span></a></li><li><a href='/opinion'><span id=':homescroll:3' >Opinion </span></a></li><li><a href='/dosier'><span id=':homescroll:4' >Dosier </span></a></li><li><a href='/ekonomi'><span id=':homescroll:5' >Ekonomi </span></a></li><li><a href='/sociale'><span id=':homescroll:6' >Sociale </span></a></li><li><a href='/kulture'><span id=':homescroll:7' >Kulturë </span></a></li><li><a href='/sport'><span id=':homescroll:8' >Sport </span></a></li></ul><div class='topics'><h2>Temat e Ditës </h2><ul><li><a href='/bota-rajoni/parashikimi-apokaliptik-i-jim-rogers-pergatituni-per-krizen-financiare'><img src='/content/uploads/2017/jun/25/screen-shot-2017-06-19-at-11.19.17-c400x200.jpg' alt='' title='' /></a><a href='/bota-rajoni/parashikimi-apokaliptik-i-jim-rogers-pergatituni-per-krizen-financiare'><h3>Parashikimi “apokaliptik” i Jim Rogers: Përgatituni për krizën financiare </h3></a></li><li><a href='/politike/shtyhet-orari-zyrtar-i-votimeve'><img src='/content/uploads/2017/jun/25/auto-kqz1495969885-850x445-c400x200.jpg' alt='' title='' /></a><a href='/politike/shtyhet-orari-zyrtar-i-votimeve'><h3>Shtyhet orari zyrtar i votimeve </h3></a></li><li><a href='/kulture/shqiperia-vlon-nga-zgjedhjet...por-kengetarja-shqiptare...'><img src='/content/uploads/2017/jun/25/anj-1498408978-8575757-c400x200.jpg' alt='' title='' /></a><a href='/kulture/shqiperia-vlon-nga-zgjedhjet...por-kengetarja-shqiptare...'><h3>Shqipëria "vlon" nga zgjedhjet...por këngëtarja shqiptare... </h3></a></li><li><a href='/bota-rajoni/peshkaqeni-25-metra-i-gjate-terrorizon-pushuesit'><img src='/content/uploads/2017/jun/25/84b31e01668a638abe7273a831001f57-l-c400x200.jpg' alt='' title='' /></a><a href='/bota-rajoni/peshkaqeni-25-metra-i-gjate-terrorizon-pushuesit'><h3>Peshkaqeni 2.5 metra i gjatë terrorizon pushuesit  </h3></a></li></ul></div></div><div class='more'><h2>Më tepër në telegraf </h2><ul><li><a href='/bota-rajoni' >Bota dhe Rajoni </a></li><li><a href='/shendetesi' >Shëndetësi </a></li><li><a href='/arsim' >Arsim </a></li><li><a href='/suplement' >Suplement </a></li><li><a href='/humor' >Humor dhe Satirë </a></li></ul></div></div><div id='center'><article id='politics-article'><header id='politics-min-header'><h1>Shtyhet orari zyrtar i votimeve </h1><ul><li><a href='https://www.facebook.com/sharer/sharer.php?u=http://telegraf.al/politike/shtyhet-orari-zyrtar-i-votimeve' target='_blank' rel='nofollow' class='fb'></a> </li><li><a href='https://twitter.com/intent/tweet?text=&amp;url=http://telegraf.al/politike/shtyhet-orari-zyrtar-i-votimeve' target='_blank' rel='nofollow' class='tw'></a> </li><li><a href='https://plus.google.com/share?url=http://telegraf.al/politike/shtyhet-orari-zyrtar-i-votimeve' target='_blank' rel='nofollow' class='gp'></a> </li><li><a href='http://www.linkedin.com/shareArticle?mini=true&amp;url=http://telegraf.al/politike/shtyhet-orari-zyrtar-i-votimeve&amp;title=&amp;ro=false&amp;summary=&amp;source=' target='_blank' rel='nofollow' class='in'></a> </li><li><a href='https://pinterest.com/pin/create/button/?url=http://telegraf.al/politike/shtyhet-orari-zyrtar-i-votimeve' target='_blank' rel='nofollow' class='pt'></a> </li></ul><time datetime='2017-06-25'>Today </time></header><div class='sliderframe'><ul data-pos='0' data-slider='1:1:h:2000' class='slider'><li><img src='/content/uploads/2017/jun/25/auto-kqz1495969885-850x445-c1200x600.jpg' alt='' title='' /></li></ul></div><div id='politics-content'><div style="text-align: justify;"><span style="font-family: helvetica, arial; font-size: 14px;">Në mbledhjen e zhvilluar përpara përfundimit të orarit zyrtar të votimit, Komisioni Qendror i Zgjedhjeve vendosi shtyrjen e afatit nga ora 19:00 në 20:00.</span></div><div style="text-align: justify;"><br /></div><div style="text-align: justify;"><span style="font-family: helvetica, arial; font-size: 14px;">Deri në këto momente, pjesëmarrja në votime në rang kombëtar është 35.75 përqind.</span></div><div style="text-align: justify;"><br /></div><div style="text-align: justify;"><span style="font-family: helvetica, arial; font-size: 14px;">Shkaku kryesor ka qenë pjesëmarrja e ulët në votime, e cila arsyetohet me të nxehtin e madh dhe me festën e Bajramit.</span></div><div style="text-align: justify;"><br /></div><div style="text-align: justify;"><span style="font-family: helvetica, arial; font-size: 14px;">Vendimi i KQZ-së ka qenë unanim, duke u mbështetur nga të gjithë anëtarët e partive.</span></div><div style="text-align: justify;"><br /></div><div style="text-align: justify;"><span style="font-family: helvetica, arial; font-size: 14px;">Qendrat e votimit janë hapur në orën 07:00 të mëngjesit</span></div></div><section id='comments'><div id='disqus_thread' data-postid='60629'></div></section></article><div id='sidebar' data-container='tutorial' ><div class='ads'><script src="http://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=rsb&c=28&pli=21572813&PluID=0&w=300&h=250&ord=[timestamp]&ucm=true"></script>
<noscript>
<a href="http://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=brd&FlightID=21572813&Page=&PluID=0&Pos=854944783" target="_blank"><img src="http://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=bsr&FlightID=21572813&Page=&PluID=0&Pos=854944783" border=0 width=300 height=250></a>
</noscript>
<br />
<ins data-revive-zoneid="8" data-revive-id="bb955798f4edaf8793550f6d099bd718"></ins>
<script async src="//ads1.medium.al/www/delivery/asyncjs.php"></script>
<br />
<a href='http://www.lufra.al' rel='nofollow'><img src='/content/uploads/2017/apr/14/lufra-ad.gif' title='Lufra' alt='Lufra' ></a> </div><header>Të ngjashme </header><ul class='list'><li><a href='/bota-rajoni/tragjedia-ne-londer-17-te-vdekur-shuhen-shpresat-per-te-mbijetuar'><img src='/content/uploads/2017/jun/15/zjarri-ne-londer-655x356-1-c150x150.jpg' alt='' title='' /> </a><time datetime='2017-06-15'>15 Jun 2017</time><a href='/bota-rajoni/tragjedia-ne-londer-17-te-vdekur-shuhen-shpresat-per-te-mbijetuar'><p>Tragjedia në Londër, 17 të vdekur, shuhen shpresat për ... </p></a></li><li><a href='/sport/nga-nentori-ne-qershor-ja-ndryshimet-e-kombetares'><img src='/content/uploads/2017/jun/8/00-c150x150.png' alt='' title='' /> </a><time datetime='2017-06-08'>8 Jun 2017</time><a href='/sport/nga-nentori-ne-qershor-ja-ndryshimet-e-kombetares'><p>Nga nëntori në qershor, ja ndryshimet e Kombëtares </p></a></li><li><a href='/bota-rajoni/trump-do-te-emeroje-avokatin-christopher-wray-si-shef-te-fbi-se'><img src='/content/uploads/2017/jun/7/90a1f4f2-9d87-464b-85d8-f7a74582547d-cx0-cy10-cw0-w1023-r1-s-c150x150.jpg' alt='' title='' /> </a><time datetime='2017-06-07'>7 Jun 2017</time><a href='/bota-rajoni/trump-do-te-emeroje-avokatin-christopher-wray-si-shef-te-fbi-se'><p>Trump do të emërojë avokatin Christopher Wray si shef ... </p></a></li><li><a href='/kulture/ky-eshte-orari-perfekt-i-punes-sipas-eksperteve.-rrit-produktivitetin-ne-pune'><img src='/content/uploads/2017/may/26/4cac52cc0d21713502eb9c49a3b900e2-l-c150x150.jpg' alt='' title='' /> </a><time datetime='2017-05-26'>26 May 2017</time><a href='/kulture/ky-eshte-orari-perfekt-i-punes-sipas-eksperteve.-rrit-produktivitetin-ne-pune'><p>Ky është orari perfekt i punës sipas ekspertëve. Rrit ... </p></a></li><li><a href='/kulture/pergatituni-per-samsung-gear-360-ja-cmimi-zyrtar'><img src='/content/uploads/2017/may/26/da3dab8efd6816d9e21c6c9cc3c68772-l-c150x150.jpg' alt='' title='' /> </a><time datetime='2017-05-26'>26 May 2017</time><a href='/kulture/pergatituni-per-samsung-gear-360-ja-cmimi-zyrtar'><p>Përgatituni për Samsung Gear 360, ja çmimi zyrtar  </p></a></li></ul><header>Opinion </header><ul class='list'><li><a href='/opinion/presidenti-i-republikes-dekreton-5-perfaqesues-dhe-eksperte-te-klsh'><img src='/content/uploads/2017/jun/22/klsh-c150x150.png' alt='' title='' /> </a><time datetime='2017-06-22'>22 Jun 2017</time><a href='/opinion/presidenti-i-republikes-dekreton-5-perfaqesues-dhe-eksperte-te-klsh'><p>Presidenti i Republikës dekreton 5 përfaqësues dhe ... </p></a></li><li><a href='/opinion/frank-shkreli-vjet-ne-rome-sivjet-ne-prishtine'><img src='/content/uploads/2017/jun/20/52142563-c150x150.png' alt='' title='' /> </a><time datetime='2017-06-20'>20 Jun 2017</time><a href='/opinion/frank-shkreli-vjet-ne-rome-sivjet-ne-prishtine'><p>Frank Shkreli: Vjet në Romë - Sivjet në Prishtinë </p></a></li><li><a href='/opinion/ledian-droboniku-pluralizmi-i-rreme-dhe-bojkoti-aktiv'><img src='/content/uploads/2017/jun/20/u1-ledian-droboniku-c150x150.jpg' alt='' title='' /> </a><time datetime='2017-06-20'>20 Jun 2017</time><a href='/opinion/ledian-droboniku-pluralizmi-i-rreme-dhe-bojkoti-aktiv'><p>Ledian Droboniku: Pluralizmi i rremë dhe bojkoti aktiv </p></a></li><li><a href='/opinion/agim-jazaj-kanabizimi-krimi-ndaj-shoqerise-shqiptare'><img src='/content/uploads/2017/jun/17/agim-jazaj-c1200x600-c150x150.jpg' alt='' title='' /> </a><time datetime='2017-06-17'>17 Jun 2017</time><a href='/opinion/agim-jazaj-kanabizimi-krimi-ndaj-shoqerise-shqiptare'><p>Agim Jazaj: Kanabizimi, krimi ndaj shoqërisë shqiptare </p></a></li><li><a href='/opinion/bardhyl-berberi-populli-ju-voton-por-dhe-ju-rrezon-'><img src='/content/uploads/2017/jun/17/bardhyl-berberi-c1200x600-c150x150.jpg' alt='' title='' /> </a><time datetime='2017-06-17'>17 Jun 2017</time><a href='/opinion/bardhyl-berberi-populli-ju-voton-por-dhe-ju-rrezon-'><p>Bardhyl Berberi: Populli ju voton, por dhe ju rrëzon … </p></a></li></ul><header>Lajmet e fundit </header><ul class='list'><li><a href='/bota-rajoni/parashikimi-apokaliptik-i-jim-rogers-pergatituni-per-krizen-financiare'><img src='/content/uploads/2017/jun/25/screen-shot-2017-06-19-at-11.19.17-c150x150.jpg' alt='' title='' /> </a><time datetime='2017-06-25'>Today</time><a href='/bota-rajoni/parashikimi-apokaliptik-i-jim-rogers-pergatituni-per-krizen-financiare'><p>Parashikimi “apokaliptik” i Jim Rogers: Përgatituni ... </p></a></li><li><a href='/kulture/shqiperia-vlon-nga-zgjedhjet...por-kengetarja-shqiptare...'><img src='/content/uploads/2017/jun/25/anj-1498408978-8575757-c150x150.jpg' alt='' title='' /> </a><time datetime='2017-06-25'>Today</time><a href='/kulture/shqiperia-vlon-nga-zgjedhjet...por-kengetarja-shqiptare...'><p>Shqipëria "vlon" nga zgjedhjet...por këngëtarja ... </p></a></li><li><a href='/bota-rajoni/peshkaqeni-25-metra-i-gjate-terrorizon-pushuesit'><img src='/content/uploads/2017/jun/25/84b31e01668a638abe7273a831001f57-l-c150x150.jpg' alt='' title='' /> </a><time datetime='2017-06-25'>Today</time><a href='/bota-rajoni/peshkaqeni-25-metra-i-gjate-terrorizon-pushuesit'><p>Peshkaqeni 2.5 metra i gjatë terrorizon pushuesit  </p></a></li><li><a href='/aktualitet/lungomare-ne-vlore-dhe-modeli-i-lungomares-ne-selanik-1498412294'><img src='/content/uploads/2017/jun/25/1498412599-ribbet-collage-c150x150.jpg' alt='' title='' /> </a><time datetime='2017-06-25'>Today</time><a href='/aktualitet/lungomare-ne-vlore-dhe-modeli-i-lungomares-ne-selanik-1498412294'><p>Lungomare në Vlorë dhe modeli I Lungomares në Selanik </p></a></li><li><a href='/politike/luan-rama-bordi-i-monitorimit-te-medias-lavatrice-e-imazhit-te-rilindjes'><img src='/content/uploads/2017/jun/25/1498408695-luan-rama-1-c150x150.jpg' alt='' title='' /> </a><time datetime='2017-06-25'>Today</time><a href='/politike/luan-rama-bordi-i-monitorimit-te-medias-lavatrice-e-imazhit-te-rilindjes'><p>Luan Rama: Bordi i Monitorimit të Medias, lavatriçe e ... </p></a></li></ul><div class='subscribe' ><h3>Rregjistroni emailin tuaj. </h3><p>Regjistrohuni për të marrë lajmet tona më të fundit në email. </p><input type='text' placeholder='email' value='' /><span id=':subscribe:submit' >Dërgoje </span></div><header>Foto e ditës </header><div class='potd'><a href='/foto-e-dites/foto-e-dites-1435052610'><img src='/content/uploads/2016/mar/22/monde-c300x250.jpg' alt='' title='' /> </a></div><header>Parashikimi i Motit </header><div class='weather'><h3>Tiranë </h3><ul><li id=':weathercity:1'>Tiranë </li><li id=':weathercity:2'>Durrës </li><li id=':weathercity:3'>Vlorë </li><li id=':weathercity:4'>Shkodër </li></ul><ol><li><div><span class='today'>Sot </span></div><div><span class='act'>30° </span></div><div class='icon cloud-sun'></div></li><li><div><span class='today'>Nesër </span></div><div><span class='min'>19° </span><span class='max'>33° </span></div><div class='icon sun'></div></li><li><div><span class='wday'>E Martë</span><span class='day'>27</span></div><div><span class='min'>19° </span><span class='max'>33° </span></div><div class='icon sun'></div></li><li><div><span class='wday'>E Mërkurë</span><span class='day'>28</span></div><div><span class='min'>19° </span><span class='max'>34° </span></div><div class='icon cloud-night'></div></li><li><div><span class='wday'>E Enjte</span><span class='day'>29</span></div><div><span class='min'>21° </span><span class='max'>37° </span></div><div class='icon sun'></div></li></ol></div><header>Këmbimi valutor </header><div class='er'><ul><li><label>Monedha </label><span>Shitet </span><span>Blihet </span></li><li class='dark'><div class='eu'></div><label>EUR </label><span>132.30 </span><span>131.70 </span></li><li class=''><div class='uk'></div><label>GBP </label><span>152.30 </span><span>147.70 </span></li><li class='dark'><div class='ch'></div><label>CHF </label><span>123.60 </span><span>119.85 </span></li><li><time datetime='2017-06-25' >25 Jun 2017 </time></li></ul></div></div></div><div id='bigpage' data-status='0' data-content='W10=' ></div><div id='popup'></div><div id='gf'><div><ul class='nav'><li><h4>Lajme </h4><a href='/politike'>Politikë </a><a href='/kronike'>Kronikë </a><a href='/dosier'>Dosier </a><a href='/shendetesi'>Shëndetësi </a></li><li><h4>Kulturë </h4><a href='/kulture/libra'>Libra </a><a href='/kulture/kinema'>Kinema </a><a href='/kulture/showbiz'>Showbiz </a><a href='/kulture/kuriozitete'>Kuriozitete </a></li><li><h4>Sport </h4><a href='/sport/futboll'>Futboll </a><a href='/sport/basketboll'>Basketboll </a><a href='/sport/formula-1'>Formula 1 </a><a href='/sport/not'>Noti </a></li><li><h4>Opinion </h4><a href='/opinion/'>Opinioni i sotëm </a><a href='/editorial'>Editorial </a><a href='/letra-ne-redaksi'>Letra në redaksi </a><a href='/pershtypje'>Përshtypje </a></li><li><h4>Social Media </h4><a href='https://www.facebook.com/gtelegraf' rel='nofollow' class='fb'>Facebook </a><a href='https://www.twitter.com/gazetatelegraf' rel='nofollow' class='tw'>Twitter </a><a href='https://plus.google.com/' rel='nofollow' class='gp'>Google + </a><a href='https://instagram.com/gazetatelegraf' rel='nofollow' class='ig'>Instagram </a></li><li><a href='/'><span> </span></a></li></ul><ul class='links'><li>&copy; 2005 - 2016 Gazeta Telegraf </li><li><a href='/kompania/harta-e-faqes'>Harta e Faqes </a></li><li><a href='/kompania/privatesia'>Privatësia </a></li><li><a href='/kompania/termat'>Termat e Shërbimit </a></li><li><a href='/kompania/rreth-nesh'>Rreth Nesh </a></li><li><a href='/kompania/kontakt'>Kontakt </a></li><li><a href='/kompania/marketing'>Marketing </a></li><li><a href='/rss'>RSS </a></li><li><a href='http://image.al'>Mundësuar nga Image Systems </a></li></ul></div></div></div></body></html>