<!doctype html><html lang='en' dir='ltr' xmlns='http://www.w3.org/1999/xhtml'><head><title>DENONCIMI/ &ldquo;Në makinën e biznesmenit ishte Florian Habilaj, iku me çantën plot me para&rdquo; : Gazeta Telegraf</title> <meta http-equiv='content-type' content='text/html; charset=utf-8' /> <meta name='description' content='Ish-kryeministri Sali Berisha nxjerr një tjetër detaj mbi ngjarjen...' /><meta name='keywords' content='lajme, news, informacione, politike, analize, kulture, sociale, shendetesi, albania, shqiperia, shqip' /> <meta name='robots' content='all, index, follow' /> <meta name='author' content='Gazeta Telegraf' /> <link rel='alternate' type='application/rss+xml' title='DENONCIMI/ &ldquo;Në makinën e biznesmenit ishte Florian Habilaj, iku me çantën plot me para&rdquo; rss feeds' href='http://telegraf.al/rss' /> <link rel='shortcut icon' href='/favicon.ico' id='favicon' type='image/x-icon' /> <meta name="HandheldFriendly" content="True"><meta name="MobileOptimized" content="480"><meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no" /><meta property='og:title' content='DENONCIMI/ &ldquo;Në makinën e biznesmenit ishte Florian Habilaj, iku me çantën plot me para&rdquo;' /><meta property='og:image' content='http://telegraf.al/content/uploads/2017/nov/7/1510066381-berisha-c1200x600.png' /><meta property='og:url' content='http://telegraf.al/politike/denoncimi-ne-makinen-e-biznesmenit-ishte-florian-habilaj-iku-me-canten-plot-me-para' /><meta property='og:description' content='Ish-kryeministri Sali Berisha nxjerr një tjetër detaj mbi ngjarjen...' /><meta property='og:site_name' content='Gazeta Telegraf' /><link rel='stylesheet' href='/app/css/telegraf.css' type='text/css' /> <script type='text/javascript' src='/app/js/telegraf.js'></script> <script type='text/javascript' src='http://cdn.meimundus.com/js/oxygen.js'></script> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-4770344-19', 'auto'); ga('send', 'pageview'); </script></head> <body><div id='all'><div id='gh'><div id=':showgm' data-el='gm' class='menu' ></div><a href='/' class='logo' ></a><div class='search' ><input id=':mainsearch:header:1' type='text' placeholder='KERKO' value='' /><div id=':mainsearch:header:2' ></div></div><div class='acc'><a href='/accounts/register'>Register </a><a href='/accounts/login'>Login </a></div></div><div id='gm'><div class='search' ><input id=':mainsearch:menu:1' type='text' placeholder='KERKO' value='' /><div id=':mainsearch:menu:2' ></div></div><div class='acc'><a href='/accounts/register'>Register </a><a href='/accounts/login'>Login </a></div><div class='group'><ul class='topmenu'><li><a href='/politike'><span id=':homescroll:1' >Politikë </span></a></li><li><a href='/aktualitet'><span id=':homescroll:2' >Aktualitet </span></a></li><li><a href='/opinion'><span id=':homescroll:3' >Opinion </span></a></li><li><a href='/dosier'><span id=':homescroll:4' >Dosier </span></a></li><li><a href='/ekonomi'><span id=':homescroll:5' >Ekonomi </span></a></li><li><a href='/sociale'><span id=':homescroll:6' >Sociale </span></a></li><li><a href='/kulture'><span id=':homescroll:7' >Kulturë </span></a></li><li><a href='/sport'><span id=':homescroll:8' >Sport </span></a></li></ul><div class='topics'><h2>Temat e Ditës </h2><ul><li><a href='/kronike/degjeneron-sherri-ne-shkolle-plagoset-me-thike-nje-14-vjecar'><img src='/content/uploads/2017/nov/7/s-c400x200.jpg' alt='' title='' /></a><a href='/kronike/degjeneron-sherri-ne-shkolle-plagoset-me-thike-nje-14-vjecar'><h3>Degjeneron sherri në shkollë, plagoset me thikë një 14-vjeçar </h3></a></li><li><a href='/aktualitet/nderron-jete-ne-moshen-91-vjecare-shkrimtari-i-njohur-kasem-trebeshina'><img src='/content/uploads/2017/nov/7/kasem-trebeshina-600x300-1-c400x200.jpg' alt='' title='' /></a><a href='/aktualitet/nderron-jete-ne-moshen-91-vjecare-shkrimtari-i-njohur-kasem-trebeshina'><h3>Ndërron jetë në moshën 91-vjeçare shkrimtari i njohur Kasem Trebeshina </h3></a></li><li><a href='/politike/tjeter-denoncim-per-tahirin-basha-publikon-mesazhin-e-gardistit-gruaja-e-ish-ministrit'><img src='/content/uploads/2017/nov/7/bashaa-c400x200.png' alt='' title='' /></a><a href='/politike/tjeter-denoncim-per-tahirin-basha-publikon-mesazhin-e-gardistit-gruaja-e-ish-ministrit'><h3>Tjetër denoncim për Tahirin, Basha publikon mesazhin e gardistit: Gruaja e ish-ministrit… </h3></a></li><li><a href='/politike/denoncimi-ne-makinen-e-biznesmenit-ishte-florian-habilaj-iku-me-canten-plot-me-para'><img src='/content/uploads/2017/nov/7/1510066381-berisha-c400x200.png' alt='' title='' /></a><a href='/politike/denoncimi-ne-makinen-e-biznesmenit-ishte-florian-habilaj-iku-me-canten-plot-me-para'><h3>DENONCIMI/ “Në makinën e biznesmenit ishte Florian Habilaj, iku me çantën plot me para” </h3></a></li></ul></div></div><div class='more'><h2>Më tepër në telegraf </h2><ul><li><a href='/bota-rajoni' >Bota dhe Rajoni </a></li><li><a href='/shendetesi' >Shëndetësi </a></li><li><a href='/arsim' >Arsim </a></li><li><a href='/suplement' >Suplement </a></li><li><a href='/humor' >Humor dhe Satirë </a></li></ul></div></div><div id='center'><article id='politics-article'><header id='politics-min-header'><h1>DENONCIMI/ “Në makinën e biznesmenit ishte Florian Habilaj, iku me çantën plot me para” </h1><ul><li><a href='https://www.facebook.com/sharer/sharer.php?u=http://telegraf.al/politike/denoncimi-ne-makinen-e-biznesmenit-ishte-florian-habilaj-iku-me-canten-plot-me-para' target='_blank' rel='nofollow' class='fb'></a> </li><li><a href='https://twitter.com/intent/tweet?text=&amp;url=http://telegraf.al/politike/denoncimi-ne-makinen-e-biznesmenit-ishte-florian-habilaj-iku-me-canten-plot-me-para' target='_blank' rel='nofollow' class='tw'></a> </li><li><a href='https://plus.google.com/share?url=http://telegraf.al/politike/denoncimi-ne-makinen-e-biznesmenit-ishte-florian-habilaj-iku-me-canten-plot-me-para' target='_blank' rel='nofollow' class='gp'></a> </li><li><a href='http://www.linkedin.com/shareArticle?mini=true&amp;url=http://telegraf.al/politike/denoncimi-ne-makinen-e-biznesmenit-ishte-florian-habilaj-iku-me-canten-plot-me-para&amp;title=&amp;ro=false&amp;summary=&amp;source=' target='_blank' rel='nofollow' class='in'></a> </li><li><a href='https://pinterest.com/pin/create/button/?url=http://telegraf.al/politike/denoncimi-ne-makinen-e-biznesmenit-ishte-florian-habilaj-iku-me-canten-plot-me-para' target='_blank' rel='nofollow' class='pt'></a> </li></ul><time datetime='2017-11-07'>Today </time></header><div class='sliderframe'><ul data-pos='0' data-slider='1:1:h:2000' class='slider'><li><img src='/content/uploads/2017/nov/7/1510066381-berisha-c1200x600.png' alt='' title='' /></li></ul></div><div id='politics-content'><div style="text-align: justify;"><span style="font-family: helvetica, arial; font-size: 14px;">Ish-kryeministri Sali Berisha nxjerr një tjetër detaj mbi ngjarjen e ndodhur në Elbasan, ku një biznesmen u arrestua pasi iu gjet në makinë një sasi e konsiderueshme parash. teksa publikon në rrjetin social “Facebook” denoncimin e një qytetari, ish-kryeministri nxjerr një tjetër emër për personin që ka qenë në makinë bashkë me biznesmenin në momentin e ngjarjes.</span></div><div style="text-align: justify;"><br /></div><div style="text-align: justify;"><span style="font-family: helvetica, arial; font-size: 14px;">Një ditë më parë u mësua se në makinë me biznesmenin O.S, ka qenë shoferi i tij, Leonard Almetaj, por duke iu referuar oficerit dixhital, Berisha shkruan se në makinë ka qenë Florian Habilaj, i cili u largua mënjehëre me një çantë të mbushur me para.</span></div><div style="text-align: justify;"><br /></div><div style="text-align: justify;"><span style="font-family: helvetica, arial; font-size: 14px;"><b>DENONCIMI TE BERISHA</b></span></div><div style="text-align: justify;"><span style="font-family: helvetica, arial; font-size: 14px;">Xhafa dhe Çako i drogës vazhdojnë mashtrimin për skandalin Tahiri-Sota!</span></div><div style="text-align: justify;"><span style="font-family: helvetica, arial; font-size: 14px;">Qytetarët dixhitalë denoncojnë:</span></div><div style="text-align: justify;"><span style="font-family: helvetica, arial; font-size: 14px;">– Mashtrimin e Xhafës dhe Çakos</span></div><div style="text-align: justify;"><span style="font-family: helvetica, arial; font-size: 14px;">– Leonard Almeten, si dëshmitar të paguar. Sipas tyre, në makine me Orestin nuk ka qenë Leonard Almetaj por,</span></div><div style="text-align: justify;"><span style="font-family: helvetica, arial; font-size: 14px;">– Florian Habilaj, i cili ka marrë gjysmën e eurove, i patrazuar nga policia</span></div><div style="text-align: justify;"><span style="font-family: helvetica, arial; font-size: 14px;">Eurot e shpërndara në sediljen e fundit të makinës tregojnë se dikush me shpejtësi i ka futur duart në to! sb</span></div><div style="text-align: justify;"><span style="font-family: helvetica, arial; font-size: 14px;">“Prsh doktor perse nuk del realiteti i Elbasanit Orest Sota ka qenë me Florian Habilaj në makinë por kanë paguar Leonard Almeten 150 mijë euro për të thënë që ka qenë në makinë me Orestin ka dëshmitarë që e kanë parë Florian Habilaj me një çantë sportive të mbushur duke u larguar nga “land rover” por kanë frikë të denoncojnë, me respekt doktor.”</span></div><div style="text-align: justify;"><br /></div><div style="text-align: justify;"><span style="font-family: helvetica, arial; font-size: 14px;">“Miremengjes policia po bën çdo gjë për të fshehur të vërtetën. Personi që ka qenë me Orest Soten është larguar me një çantë të madhe nga makina, dhe policia e ka lejuar dhe ajo e di se kush është. Po të keni parasysh foton e makinës që tregonte se eurot ishin të shpërndara me tufa në sedilien e pasme të makinës dukej qartë se një person tjetër ka qenë në makinë dhe ai në largim e sipër ka marrë ato që ka mundur. Policia nxorri emrin e personit të tretë vetëm pas katër ditësh çka do të thotë se ky Leonardi ësht thjeshtë beden. Në policinë e Elbasanit pëshpëritet se ka qenë shoferi i Saimir Tahirit. Prandaj kërkoni të hetohet policia e Elbasanit për mashtrimet e saj, anonim ju lutem”</span></div></div><section id='comments'><div id='disqus_thread' data-postid='71239'></div></section></article><div id='sidebar' data-container='tutorial' ><div class='ads'><script src="http://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=rsb&c=28&pli=22760283&PluID=0&w=300&h=250&ord=[timestamp]&ucm=true"></script><noscript><a href="http://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=brd&FlightID=22760283&Page=&PluID=0&Pos=117819021" target="_blank"><img src="http://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=bsr&FlightID=22760283&Page=&PluID=0&Pos=117819021" border=0 width=300 height=250></a></noscript>
<br />
<ins data-revive-zoneid="8" data-revive-id="bb955798f4edaf8793550f6d099bd718"></ins>
<script async src="//ads1.medium.al/www/delivery/asyncjs.php"></script>
<br />
<a href='http://www.lufra.al' rel='nofollow'><img src='/content/uploads/2017/apr/14/lufra-ad.gif' title='Lufra' alt='Lufra' ></a> </div><header>Të ngjashme </header><ul class='list'><li><a href='/politike/berisha-prokuroria-te-hetoje-mimi-kodhelin-per-radaret'><img src='/content/uploads/2017/nov/7/berisha-c150x150.png' alt='' title='' /> </a><time datetime='2017-11-07'>Today</time><a href='/politike/berisha-prokuroria-te-hetoje-mimi-kodhelin-per-radaret'><p>Berisha: Prokuroria të hetojë Mimi Kodhelin për radarët </p></a></li><li><a href='/politike/sali-berisha-ja-foto-e-tahirit-me-orest-soten-arrestuar-ne-elbasan'><img src='/content/uploads/2017/nov/4/sajo-c150x150.png' alt='' title='' /> </a><time datetime='2017-11-04'>4 Nov 2017</time><a href='/politike/sali-berisha-ja-foto-e-tahirit-me-orest-soten-arrestuar-ne-elbasan'><p>Sali Berisha: Ja foto e Tahirit me Orest Sotën, arrestuar ... </p></a></li><li><a href='/politike/denoncimi-saimir-tahiri-ka-nje-jaht-me-vlere-500-mije-euro-ia-blene'><img src='/content/uploads/2017/nov/3/20-c150x150.jpg' alt='' title='' /> </a><time datetime='2017-11-03'>3 Nov 2017</time><a href='/politike/denoncimi-saimir-tahiri-ka-nje-jaht-me-vlere-500-mije-euro-ia-blene'><p>DENONCIMI/ “Saimir Tahiri ka një jaht me vlerë 500 ... </p></a></li><li><a href='/politike/berisha-nje-revolucion-popullor-e-vetmja-rruge-shpetimi'><img src='/content/uploads/2017/nov/3/berisha-c150x150.png' alt='' title='' /> </a><time datetime='2017-11-03'>3 Nov 2017</time><a href='/politike/berisha-nje-revolucion-popullor-e-vetmja-rruge-shpetimi'><p>Berisha: Një revolucion popullor, e vetmja rrugë shpëtimi </p></a></li><li><a href='/politike/berisha-i-nxori-videon-rama-e-sqaron-une-sdi-te-flas-greqisht-ti-i-perdor-gjuhet-e-huaja-si-ndertim-pa-leje'><img src='/content/uploads/2017/nov/2/rams-c150x150.png' alt='' title='' /> </a><time datetime='2017-11-02'>2 Nov 2017</time><a href='/politike/berisha-i-nxori-videon-rama-e-sqaron-une-sdi-te-flas-greqisht-ti-i-perdor-gjuhet-e-huaja-si-ndertim-pa-leje'><p>Berisha i nxori videon, Rama e sqaron: Unë s’di të flas ... </p></a></li></ul><header>Opinion </header><ul class='list'><li><a href='/opinion/mesazhet-qe-percjellin-femijet-me-pikturat-e-tyre'><img src='/content/uploads/2017/nov/6/1509964387-0-c150x150.png' alt='' title='' /> </a><time datetime='2017-11-06'>Yesterday</time><a href='/opinion/mesazhet-qe-percjellin-femijet-me-pikturat-e-tyre'><p>Mesazhet që përcjellin fëmijët me pikturat e tyre </p></a></li><li><a href='/opinion/formalizimi-i-ekonomise-dhe-premtimi-per-mbeshtetjen-e-fermereve'><img src='/content/uploads/2017/nov/6/8-c150x150.jpg' alt='' title='' /> </a><time datetime='2017-11-06'>Yesterday</time><a href='/opinion/formalizimi-i-ekonomise-dhe-premtimi-per-mbeshtetjen-e-fermereve'><p>Formalizimi i ekonomisë dhe premtimi për mbështetjen e ... </p></a></li><li><a href='/opinion/agim-doci-lulzim-van-han-legen-lulzim-bal'><img src='/content/uploads/2017/nov/5/ab71cf27-921237cb-c371-49b0-b4ae-1318139de467-c150x150.jpeg' alt='' title='' /> </a><time datetime='2017-11-05'>5 Nov 2017</time><a href='/opinion/agim-doci-lulzim-van-han-legen-lulzim-bal'><p>Agim Doçi: Lulzim Van han Legen, Lulzim bal… </p></a></li><li><a href='/opinion/himara-hilja-e-rames-dhe-gabimi-i-bashes'><img src='/content/uploads/2017/nov/4/10-c150x150.jpg' alt='' title='' /> </a><time datetime='2017-11-04'>4 Nov 2017</time><a href='/opinion/himara-hilja-e-rames-dhe-gabimi-i-bashes'><p>Himara, hilja e Ramës dhe ”gabimi” i Bashës </p></a></li><li><a href='/opinion/detaret-shqiptare-ndihmojne-velieren-amerikane-silver-apple'><img src='/content/uploads/2017/nov/4/s-c150x150.png' alt='' title='' /> </a><time datetime='2017-11-04'>4 Nov 2017</time><a href='/opinion/detaret-shqiptare-ndihmojne-velieren-amerikane-silver-apple'><p>Detarët shqiptarë ndihmojnë velierën amerikane ... </p></a></li></ul><header>Lajmet e fundit </header><ul class='list'><li><a href='/kronike/degjeneron-sherri-ne-shkolle-plagoset-me-thike-nje-14-vjecar'><img src='/content/uploads/2017/nov/7/s-c150x150.jpg' alt='' title='' /> </a><time datetime='2017-11-07'>Today</time><a href='/kronike/degjeneron-sherri-ne-shkolle-plagoset-me-thike-nje-14-vjecar'><p>Degjeneron sherri në shkollë, plagoset me thikë një ... </p></a></li><li><a href='/aktualitet/nderron-jete-ne-moshen-91-vjecare-shkrimtari-i-njohur-kasem-trebeshina'><img src='/content/uploads/2017/nov/7/kasem-trebeshina-600x300-1-c150x150.jpg' alt='' title='' /> </a><time datetime='2017-11-07'>Today</time><a href='/aktualitet/nderron-jete-ne-moshen-91-vjecare-shkrimtari-i-njohur-kasem-trebeshina'><p>Ndërron jetë në moshën 91-vjeçare shkrimtari i njohur ... </p></a></li><li><a href='/politike/tjeter-denoncim-per-tahirin-basha-publikon-mesazhin-e-gardistit-gruaja-e-ish-ministrit'><img src='/content/uploads/2017/nov/7/bashaa-c150x150.png' alt='' title='' /> </a><time datetime='2017-11-07'>Today</time><a href='/politike/tjeter-denoncim-per-tahirin-basha-publikon-mesazhin-e-gardistit-gruaja-e-ish-ministrit'><p>Tjetër denoncim për Tahirin, Basha publikon mesazhin e ... </p></a></li><li><a href='/politike/presidenti-meta-vizite-tek-instituti-bujqesor-bujqesia-dhe-turizmi-prioritete-per-zhvillimin-e-vendit'><img src='/content/uploads/2017/nov/7/whatsapp-image-2017-11-07-at-14.33.37-c150x150.jpeg' alt='' title='' /> </a><time datetime='2017-11-07'>Today</time><a href='/politike/presidenti-meta-vizite-tek-instituti-bujqesor-bujqesia-dhe-turizmi-prioritete-per-zhvillimin-e-vendit'><p>Presidenti Meta vizitë tek Instituti Bujqësor: Bujqësia ... </p></a></li><li><a href='/politike/operacioni-i-madh-kunder-krimit-reagon-vasili-denglat-e-rames'><img src='/content/uploads/2017/nov/7/6f58d6294a030d59dcfab16130b917f4-xl-c150x150.jpg' alt='' title='' /> </a><time datetime='2017-11-07'>Today</time><a href='/politike/operacioni-i-madh-kunder-krimit-reagon-vasili-denglat-e-rames'><p>Operacioni i madh kundër krimit, reagon Vasili: Dënglat e ... </p></a></li></ul><div class='subscribe' ><h3>Rregjistroni emailin tuaj. </h3><p>Regjistrohuni për të marrë lajmet tona më të fundit në email. </p><input type='text' placeholder='email' value='' /><span id=':subscribe:submit' >Dërgoje </span></div><header>Foto e ditës </header><div class='potd'><a href='/foto-e-dites/foto-e-dites-1435052610'><img src='/content/uploads/2016/mar/22/monde-c300x250.jpg' alt='' title='' /> </a></div><header>Parashikimi i Motit </header><div class='weather'><h3>Tiranë </h3><ul><li id=':weathercity:1'>Tiranë </li><li id=':weathercity:2'>Durrës </li><li id=':weathercity:3'>Vlorë </li><li id=':weathercity:4'>Shkodër </li></ul><ol><li><div><span class='today'>Sot </span></div><div><span class='act'>15° </span></div><div class='icon rain'></div></li><li><div><span class='today'>Nesër </span></div><div><span class='min'>11° </span><span class='max'>17° </span></div><div class='icon rain'></div></li><li><div><span class='wday'>E Enjte</span><span class='day'>9</span></div><div><span class='min'>9° </span><span class='max'>16° </span></div><div class='icon cloud-night'></div></li><li><div><span class='wday'>E Premte</span><span class='day'>10</span></div><div><span class='min'>9° </span><span class='max'>16° </span></div><div class='icon rain'></div></li><li><div><span class='wday'>E Shtunë</span><span class='day'>11</span></div><div><span class='min'>9° </span><span class='max'>14° </span></div><div class='icon rain'></div></li></ol></div><header>Këmbimi valutor </header><div class='er'><ul><li><label>Monedha </label><span>Shitet </span><span>Blihet </span></li><li class='dark'><div class='eu'></div><label>EUR </label><span>133.60 </span><span>133.00 </span></li><li class=''><div class='us'></div><label>USD </label><span>115.80 </span><span>114.80 </span></li><li class='dark'><div class='uk'></div><label>GBP </label><span>152.60 </span><span>150.50 </span></li><li class=''><div class='ch'></div><label>CHF </label><span>29.62 </span><span>114.35 </span></li><li><time datetime='2017-11-07' >07 Nov 2017 </time></li></ul></div></div></div><div id='bigpage' data-status='0' data-content='W10=' ></div><div id='popup'></div><div id='gf'><div><ul class='nav'><li><h4>Lajme </h4><a href='/politike'>Politikë </a><a href='/kronike'>Kronikë </a><a href='/dosier'>Dosier </a><a href='/shendetesi'>Shëndetësi </a></li><li><h4>Kulturë </h4><a href='/kulture/libra'>Libra </a><a href='/kulture/kinema'>Kinema </a><a href='/kulture/showbiz'>Showbiz </a><a href='/kulture/kuriozitete'>Kuriozitete </a></li><li><h4>Sport </h4><a href='/sport/futboll'>Futboll </a><a href='/sport/basketboll'>Basketboll </a><a href='/sport/formula-1'>Formula 1 </a><a href='/sport/not'>Noti </a></li><li><h4>Opinion </h4><a href='/opinion/'>Opinioni i sotëm </a><a href='/editorial'>Editorial </a><a href='/letra-ne-redaksi'>Letra në redaksi </a><a href='/pershtypje'>Përshtypje </a></li><li><h4>Social Media </h4><a href='https://www.facebook.com/gtelegraf' rel='nofollow' class='fb'>Facebook </a><a href='https://www.twitter.com/gazetatelegraf' rel='nofollow' class='tw'>Twitter </a><a href='https://plus.google.com/' rel='nofollow' class='gp'>Google + </a><a href='https://instagram.com/gazetatelegraf' rel='nofollow' class='ig'>Instagram </a></li><li><a href='/'><span> </span></a></li></ul><ul class='links'><li>&copy; 2005 - 2016 Gazeta Telegraf </li><li><a href='/kompania/harta-e-faqes'>Harta e Faqes </a></li><li><a href='/kompania/privatesia'>Privatësia </a></li><li><a href='/kompania/termat'>Termat e Shërbimit </a></li><li><a href='/kompania/rreth-nesh'>Rreth Nesh </a></li><li><a href='/kompania/kontakt'>Kontakt </a></li><li><a href='/kompania/marketing'>Marketing </a></li><li><a href='/rss'>RSS </a></li><li><a href='http://image.al'>Mundësuar nga Image Systems </a></li></ul></div></div></div></body></html>