<!doctype html><html lang='en' dir='ltr' xmlns='http://www.w3.org/1999/xhtml'><head><title>Aksident i rëndë në Velipojë, makina përplas motorristin  : Gazeta Telegraf</title> <meta http-equiv='content-type' content='text/html; charset=utf-8' /> <meta name='description' content='Një ngjarje e rëndë' /><meta name='keywords' content='lajme, news, informacione, politike, analize, kulture, sociale, shendetesi, albania, shqiperia, shqip' /> <meta name='robots' content='all, index, follow' /> <meta name='author' content='Gazeta Telegraf' /> <link rel='alternate' type='application/rss+xml' title='Aksident i rëndë në Velipojë, makina përplas motorristin  rss feeds' href='http://telegraf.al/rss' /> <link rel='shortcut icon' href='/favicon.ico' id='favicon' type='image/x-icon' /> <meta name="HandheldFriendly" content="True"><meta name="MobileOptimized" content="480"><meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no" /><meta property='og:title' content='Aksident i rëndë në Velipojë, makina përplas motorristin ' /><meta property='og:image' content='http://telegraf.al/content/uploads/2017/aug/18/screenshot-1-1503081504-9303943-c1200x600.jpg' /><meta property='og:url' content='http://telegraf.al/kronike/aksident-i-rende-ne-velipoje-makina-perplas-motorristin' /><meta property='og:description' content='Një ngjarje e rëndë' /><meta property='og:site_name' content='Gazeta Telegraf' /><link rel='stylesheet' href='/app/css/telegraf.css' type='text/css' /> <script type='text/javascript' src='/app/js/telegraf.js'></script> <script type='text/javascript' src='http://cdn.meimundus.com/js/oxygen.js'></script> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-4770344-19', 'auto'); ga('send', 'pageview'); </script></head> <body><div id='all'><div id='gh'><div id=':showgm' data-el='gm' class='menu' ></div><a href='/' class='logo' ></a><div class='search' ><input id=':mainsearch:header:1' type='text' placeholder='KERKO' value='' /><div id=':mainsearch:header:2' ></div></div><div class='acc'><a href='/accounts/register'>Register </a><a href='/accounts/login'>Login </a></div></div><div id='gm'><div class='search' ><input id=':mainsearch:menu:1' type='text' placeholder='KERKO' value='' /><div id=':mainsearch:menu:2' ></div></div><div class='acc'><a href='/accounts/register'>Register </a><a href='/accounts/login'>Login </a></div><div class='group'><ul class='topmenu'><li><a href='/politike'><span id=':homescroll:1' >Politikë </span></a></li><li><a href='/aktualitet'><span id=':homescroll:2' >Aktualitet </span></a></li><li><a href='/opinion'><span id=':homescroll:3' >Opinion </span></a></li><li><a href='/dosier'><span id=':homescroll:4' >Dosier </span></a></li><li><a href='/ekonomi'><span id=':homescroll:5' >Ekonomi </span></a></li><li><a href='/sociale'><span id=':homescroll:6' >Sociale </span></a></li><li><a href='/kulture'><span id=':homescroll:7' >Kulturë </span></a></li><li><a href='/sport'><span id=':homescroll:8' >Sport </span></a></li></ul><div class='topics'><h2>Temat e Ditës </h2><ul><li><a href='/kulture/keto-jane-aplikacionet-qe-shkarkojne-baterine-e-telefonit'><img src='/content/uploads/2017/aug/18/aplikacione4phone-860x445-c400x200.jpg' alt='' title='' /></a><a href='/kulture/keto-jane-aplikacionet-qe-shkarkojne-baterine-e-telefonit'><h3>Këto janë aplikacionet që shkarkojnë baterinë e telefonit </h3></a></li><li><a href='/kulture/eliminoni-aknet-me-kete-super-maske-te-bere-ne-kushte-shtepie'><img src='/content/uploads/2017/aug/18/1-c400x200.jpg' alt='' title='' /></a><a href='/kulture/eliminoni-aknet-me-kete-super-maske-te-bere-ne-kushte-shtepie'><h3>Eliminoni aknet me këtë super maskë të bërë në kushte shtëpie </h3></a></li><li><a href='/kulture/ja-cfare-lloj-seksi-ju-pelqen-sipas-shenjes-se-horoskopit'><img src='/content/uploads/2017/aug/18/684fdf559cb0f301edd8801c2915321c-l-c400x200.jpg' alt='' title='' /></a><a href='/kulture/ja-cfare-lloj-seksi-ju-pelqen-sipas-shenjes-se-horoskopit'><h3>Ja çfarë lloj seksi ju pëlqen sipas shenjës së horoskopit </h3></a></li><li><a href='/bota-rajoni/kengetari-shqiptar-pjese-e-sulmit-terrorist-ne-barcelone-ju-rrefej-tmerrin-qe-pashe-me-sy'><img src='/content/uploads/2017/aug/18/69f6c82a71f5d441983c6eee7db85715-l-c400x200.jpg' alt='' title='' /></a><a href='/bota-rajoni/kengetari-shqiptar-pjese-e-sulmit-terrorist-ne-barcelone-ju-rrefej-tmerrin-qe-pashe-me-sy'><h3>Këngëtari shqiptar pjesë e sulmit terrorist në Barcelonë: Ju rrëfej tmerrin që pashë me sy  </h3></a></li></ul></div></div><div class='more'><h2>Më tepër në telegraf </h2><ul><li><a href='/bota-rajoni' >Bota dhe Rajoni </a></li><li><a href='/shendetesi' >Shëndetësi </a></li><li><a href='/arsim' >Arsim </a></li><li><a href='/suplement' >Suplement </a></li><li><a href='/humor' >Humor dhe Satirë </a></li></ul></div></div><div id='center'><article id='politics-article'><header id='politics-min-header'><h1>Aksident i rëndë në Velipojë, makina përplas motorristin  </h1><ul><li><a href='https://www.facebook.com/sharer/sharer.php?u=http://telegraf.al/kronike/aksident-i-rende-ne-velipoje-makina-perplas-motorristin' target='_blank' rel='nofollow' class='fb'></a> </li><li><a href='https://twitter.com/intent/tweet?text=&amp;url=http://telegraf.al/kronike/aksident-i-rende-ne-velipoje-makina-perplas-motorristin' target='_blank' rel='nofollow' class='tw'></a> </li><li><a href='https://plus.google.com/share?url=http://telegraf.al/kronike/aksident-i-rende-ne-velipoje-makina-perplas-motorristin' target='_blank' rel='nofollow' class='gp'></a> </li><li><a href='http://www.linkedin.com/shareArticle?mini=true&amp;url=http://telegraf.al/kronike/aksident-i-rende-ne-velipoje-makina-perplas-motorristin&amp;title=&amp;ro=false&amp;summary=&amp;source=' target='_blank' rel='nofollow' class='in'></a> </li><li><a href='https://pinterest.com/pin/create/button/?url=http://telegraf.al/kronike/aksident-i-rende-ne-velipoje-makina-perplas-motorristin' target='_blank' rel='nofollow' class='pt'></a> </li></ul><time datetime='2017-08-18'>Today </time></header><div class='sliderframe'><ul data-pos='0' data-slider='1:1:h:2000' class='slider'><li><img src='/content/uploads/2017/aug/18/screenshot-1-1503081504-9303943-c1200x600.jpg' alt='' title='' /></li></ul></div><div id='politics-content'><div style="text-align: justify;"><span style="font-family: helvetica, arial; font-size: 14px;">Një ngjarje e rëndë ka ndodhur para pak minutash në Velipojë.</span></div><div style="text-align: justify;"><span style="font-family: helvetica, arial; font-size: 14px;">Një automjet është përplasur me një motor duke e “hedhur në ajër” drejtuesin e saj.</span></div><div style="text-align: justify;"><br /></div><div style="text-align: justify;"><span style="font-family: helvetica, arial; font-size: 14px;">Pamjet tregojnë se një djalë i ri dergjet i shtrirë në tokë në gjendje të rëndë.</span></div><div style="text-align: justify;"><br /></div><div style="text-align: justify;"><span style="font-family: helvetica, arial; font-size: 14px;">Dëshmitarët shprehen të indinjuar se ambulance ka vonuar mbi 35 minuta dhe se nuk arrijnë të kuptojnë se si ka mundësi të vonohet kaq shumë sidomos në një sezon të tillë turistik ku numri potencial personave që mund të kenë nevojë për ndihmë është më i lartë se zakonisht.</span></div></div><section id='comments'><div id='disqus_thread' data-postid='64651'></div></section></article><div id='sidebar' data-container='tutorial' ><div class='ads'><script src="http://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=rsb&c=28&pli=22207831&PluID=0&w=300&h=250&ord=[timestamp]&ucm=true"></script>
<noscript>
<a href="http://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=brd&FlightID=22207831&Page=&PluID=0&Pos=753614798" target="_blank"><img src="http://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=bsr&FlightID=22207831&Page=&PluID=0&Pos=753614798" border=0 width=300 height=250></a>
</noscript>
<br />
<ins data-revive-zoneid="8" data-revive-id="bb955798f4edaf8793550f6d099bd718"></ins>
<script async src="//ads1.medium.al/www/delivery/asyncjs.php"></script>
<br />
<a href='http://www.lufra.al' rel='nofollow'><img src='/content/uploads/2017/apr/14/lufra-ad.gif' title='Lufra' alt='Lufra' ></a> </div><header>Të ngjashme </header><ul class='list'><li><a href='/kronike/shkon-per-pushime-ne-velipoje-mbytet-i-moshuari-nga-kosova'><img src='/content/uploads/2017/aug/14/velipoje-c150x150.jpg' alt='' title='' /> </a><time datetime='2017-08-14'>14 Aug 2017</time><a href='/kronike/shkon-per-pushime-ne-velipoje-mbytet-i-moshuari-nga-kosova'><p>Shkon për pushime në Velipojë, mbytet i moshuari nga ... </p></a></li><li><a href='/kronike/policia-gjen-kanabis-ne-lokalin-e-striptizmit-ne-velipoje-prangos-31-vjecarin-dhe-dy-vajza'><img src='/content/uploads/2017/aug/1/strip-club-1-c150x150.jpg' alt='' title='' /> </a><time datetime='2017-08-01'>1 Aug 2017</time><a href='/kronike/policia-gjen-kanabis-ne-lokalin-e-striptizmit-ne-velipoje-prangos-31-vjecarin-dhe-dy-vajza'><p>Policia gjen kanabis në lokalin e striptizmit në ... </p></a></li><li><a href='/kronike/i-djegur-ne-70-te-trupit-33-vjecari-nga-shperthimi-ne-velipoje-niset-drejt-turqise'><img src='/content/uploads/2017/jul/31/auto-velipoje1501239050-1501516461-594141-c150x150.jpg' alt='' title='' /> </a><time datetime='2017-07-31'>31 Jul 2017</time><a href='/kronike/i-djegur-ne-70-te-trupit-33-vjecari-nga-shperthimi-ne-velipoje-niset-drejt-turqise'><p>I djegur në 70 % të trupit, 33 vjeçari nga shpërthimi ... </p></a></li><li><a href='/kronike/cisterna-pa-kushte-shkaterroi-kompleksin-ne-velipojeprokuroria-gati-hetimet'><img src='/content/uploads/2017/jul/29/auto-zjarr-velipoje-640x3741501233626-c150x150.jpg' alt='' title='' /> </a><time datetime='2017-07-29'>29 Jul 2017</time><a href='/kronike/cisterna-pa-kushte-shkaterroi-kompleksin-ne-velipojeprokuroria-gati-hetimet'><p>Cisterna pa kushte shkatërroi kompleksin në Velipojë/ ... </p></a></li><li><a href='/politike/berisha-reagon-per-ngjarjen-ne-velipoje-muaj-skandaloz-per-turizmin-shqiptar'><img src='/content/uploads/2017/jul/28/sali-berisha1-c150x150.jpg' alt='' title='' /> </a><time datetime='2017-07-28'>28 Jul 2017</time><a href='/politike/berisha-reagon-per-ngjarjen-ne-velipoje-muaj-skandaloz-per-turizmin-shqiptar'><p>Berisha reagon për ngjarjen në Velipojë: Muaj skandaloz ... </p></a></li></ul><header>Opinion </header><ul class='list'><li><a href='/opinion/kadareja-dhe-armiqte-e-tij-te-perhershem'><img src='/content/uploads/2017/aug/18/u1-ukshinmorina-c150x150.png' alt='' title='' /> </a><time datetime='2017-08-18'>Today</time><a href='/opinion/kadareja-dhe-armiqte-e-tij-te-perhershem'><p>Kadareja dhe armiqtë e tij të përhershëm </p></a></li><li><a href='/opinion/populli-dhe-intelektualet-formula-te-neo-shqiptarizmes'><img src='/content/uploads/2017/aug/18/branko-merxhani-6-c150x150.png' alt='' title='' /> </a><time datetime='2017-08-18'>Today</time><a href='/opinion/populli-dhe-intelektualet-formula-te-neo-shqiptarizmes'><p>Populli dhe intelektualët (“Formula të ... </p></a></li><li><a href='/opinion/tmerri-ne-bracelone-shkon-ne-14-numri-i-te-vdekurve-spanja-3-dite-ne-zi'><img src='/content/uploads/2017/aug/18/435781d200000578-4800390-image-a-15-1503039049369-c150x150.jpg' alt='' title='' /> </a><time datetime='2017-08-18'>Today</time><a href='/opinion/tmerri-ne-bracelone-shkon-ne-14-numri-i-te-vdekurve-spanja-3-dite-ne-zi'><p>Tmerri në Bracelonë, shkon në 14 numri i të vdekurve. ... </p></a></li><li><a href='/opinion/frank-shkreli-ne-kujtim-te-arben-xhaferit'><img src='/content/uploads/2017/aug/17/1503005131-capture-c150x150.png' alt='' title='' /> </a><time datetime='2017-08-17'>Yesterday</time><a href='/opinion/frank-shkreli-ne-kujtim-te-arben-xhaferit'><p>Frank Shkreli: Në kujtim të Arbën Xhaferit </p></a></li><li><a href='/opinion/kur-oligarket-mendojne-vetem-per-vete-per-shumicen-e-shqiptareve-mbetet-vetem-varferia'><img src='/content/uploads/2017/aug/17/sdksdksdksdksd-c150x150.png' alt='' title='' /> </a><time datetime='2017-08-17'>Yesterday</time><a href='/opinion/kur-oligarket-mendojne-vetem-per-vete-per-shumicen-e-shqiptareve-mbetet-vetem-varferia'><p>Kur oligarkët mendojnë vetëm për vete, për shumicën ... </p></a></li></ul><header>Lajmet e fundit </header><ul class='list'><li><a href='/kulture/keto-jane-aplikacionet-qe-shkarkojne-baterine-e-telefonit'><img src='/content/uploads/2017/aug/18/aplikacione4phone-860x445-c150x150.jpg' alt='' title='' /> </a><time datetime='2017-08-18'>Today</time><a href='/kulture/keto-jane-aplikacionet-qe-shkarkojne-baterine-e-telefonit'><p>Këto janë aplikacionet që shkarkojnë baterinë e ... </p></a></li><li><a href='/kulture/eliminoni-aknet-me-kete-super-maske-te-bere-ne-kushte-shtepie'><img src='/content/uploads/2017/aug/18/1-c150x150.jpg' alt='' title='' /> </a><time datetime='2017-08-18'>Today</time><a href='/kulture/eliminoni-aknet-me-kete-super-maske-te-bere-ne-kushte-shtepie'><p>Eliminoni aknet me këtë super maskë të bërë në ... </p></a></li><li><a href='/kulture/ja-cfare-lloj-seksi-ju-pelqen-sipas-shenjes-se-horoskopit'><img src='/content/uploads/2017/aug/18/684fdf559cb0f301edd8801c2915321c-l-c150x150.jpg' alt='' title='' /> </a><time datetime='2017-08-18'>Today</time><a href='/kulture/ja-cfare-lloj-seksi-ju-pelqen-sipas-shenjes-se-horoskopit'><p>Ja çfarë lloj seksi ju pëlqen sipas shenjës së ... </p></a></li><li><a href='/bota-rajoni/kengetari-shqiptar-pjese-e-sulmit-terrorist-ne-barcelone-ju-rrefej-tmerrin-qe-pashe-me-sy'><img src='/content/uploads/2017/aug/18/69f6c82a71f5d441983c6eee7db85715-l-c150x150.jpg' alt='' title='' /> </a><time datetime='2017-08-18'>Today</time><a href='/bota-rajoni/kengetari-shqiptar-pjese-e-sulmit-terrorist-ne-barcelone-ju-rrefej-tmerrin-qe-pashe-me-sy'><p>Këngëtari shqiptar pjesë e sulmit terrorist në ... </p></a></li><li><a href='/aktualitet/grabitja-ne-mes-te-tiranes-si-e-ideoi-vjedhjen-e-100-mije-euroshe-pastruesja-36-vjecare'><img src='/content/uploads/2017/aug/18/screenshot-4-1503087986-8078223-c150x150.jpg' alt='' title='' /> </a><time datetime='2017-08-18'>Today</time><a href='/aktualitet/grabitja-ne-mes-te-tiranes-si-e-ideoi-vjedhjen-e-100-mije-euroshe-pastruesja-36-vjecare'><p>Grabitja në mes të Tiranës/ Si e ideoi vjedhjen e 100 ... </p></a></li></ul><div class='subscribe' ><h3>Rregjistroni emailin tuaj. </h3><p>Regjistrohuni për të marrë lajmet tona më të fundit në email. </p><input type='text' placeholder='email' value='' /><span id=':subscribe:submit' >Dërgoje </span></div><header>Foto e ditës </header><div class='potd'><a href='/foto-e-dites/foto-e-dites-1435052610'><img src='/content/uploads/2016/mar/22/monde-c300x250.jpg' alt='' title='' /> </a></div><header>Parashikimi i Motit </header><div class='weather'><h3>Tiranë </h3><ul><li id=':weathercity:1'>Tiranë </li><li id=':weathercity:2'>Durrës </li><li id=':weathercity:3'>Vlorë </li><li id=':weathercity:4'>Shkodër </li></ul><ol><li><div><span class='today'>Sot </span></div><div><span class='act'>25° </span></div><div class='icon cloud-night'></div></li><li><div><span class='today'>Nesër </span></div><div><span class='min'>20° </span><span class='max'>33° </span></div><div class='icon sun'></div></li><li><div><span class='wday'>E Dielë</span><span class='day'>20</span></div><div><span class='min'>19° </span><span class='max'>32° </span></div><div class='icon cloud-night'></div></li><li><div><span class='wday'>E Henë</span><span class='day'>21</span></div><div><span class='min'>20° </span><span class='max'>28° </span></div><div class='icon rain'></div></li><li><div><span class='wday'>E Martë</span><span class='day'>22</span></div><div><span class='min'>18° </span><span class='max'>29° </span></div><div class='icon sun'></div></li></ol></div><header>Këmbimi valutor </header><div class='er'><ul><li><label>Monedha </label><span>Shitet </span><span>Blihet </span></li><li class='dark'><div class='eu'></div><label>EUR </label><span>132.70 </span><span>132.10 </span></li><li class=''><div class='us'></div><label>USD </label><span>113.65 </span><span>111.75 </span></li><li class='dark'><div class='uk'></div><label>GBP </label><span>147.40 </span><span>142.95 </span></li><li class=''><div class='ch'></div><label>CHF </label><span>119.30 </span><span>115.65 </span></li><li><time datetime='2017-08-18' >18 Aug 2017 </time></li></ul></div></div></div><div id='bigpage' data-status='0' data-content='W10=' ></div><div id='popup'></div><div id='gf'><div><ul class='nav'><li><h4>Lajme </h4><a href='/politike'>Politikë </a><a href='/kronike'>Kronikë </a><a href='/dosier'>Dosier </a><a href='/shendetesi'>Shëndetësi </a></li><li><h4>Kulturë </h4><a href='/kulture/libra'>Libra </a><a href='/kulture/kinema'>Kinema </a><a href='/kulture/showbiz'>Showbiz </a><a href='/kulture/kuriozitete'>Kuriozitete </a></li><li><h4>Sport </h4><a href='/sport/futboll'>Futboll </a><a href='/sport/basketboll'>Basketboll </a><a href='/sport/formula-1'>Formula 1 </a><a href='/sport/not'>Noti </a></li><li><h4>Opinion </h4><a href='/opinion/'>Opinioni i sotëm </a><a href='/editorial'>Editorial </a><a href='/letra-ne-redaksi'>Letra në redaksi </a><a href='/pershtypje'>Përshtypje </a></li><li><h4>Social Media </h4><a href='https://www.facebook.com/gtelegraf' rel='nofollow' class='fb'>Facebook </a><a href='https://www.twitter.com/gazetatelegraf' rel='nofollow' class='tw'>Twitter </a><a href='https://plus.google.com/' rel='nofollow' class='gp'>Google + </a><a href='https://instagram.com/gazetatelegraf' rel='nofollow' class='ig'>Instagram </a></li><li><a href='/'><span> </span></a></li></ul><ul class='links'><li>&copy; 2005 - 2016 Gazeta Telegraf </li><li><a href='/kompania/harta-e-faqes'>Harta e Faqes </a></li><li><a href='/kompania/privatesia'>Privatësia </a></li><li><a href='/kompania/termat'>Termat e Shërbimit </a></li><li><a href='/kompania/rreth-nesh'>Rreth Nesh </a></li><li><a href='/kompania/kontakt'>Kontakt </a></li><li><a href='/kompania/marketing'>Marketing </a></li><li><a href='/rss'>RSS </a></li><li><a href='http://image.al'>Mundësuar nga Image Systems </a></li></ul></div></div></div></body></html>