<!doctype html><html lang='en' dir='ltr' xmlns='http://www.w3.org/1999/xhtml'><head><title>Duhet të jesh fashist, të vendosësh për të ndaluar filmat që pasqyrojnë Historinë e Shqipërisë : Gazeta Telegraf</title> <meta http-equiv='content-type' content='text/html; charset=utf-8' /> <meta name='description' content='Muharrem Xhafa, sekretar i Parë i KQ të Partisë së Punës të Shqipërisë...' /><meta name='keywords' content='lajme, news, informacione, politike, analize, kulture, sociale, shendetesi, albania, shqiperia, shqip' /> <meta name='robots' content='all, index, follow' /> <meta name='author' content='Gazeta Telegraf' /> <link rel='alternate' type='application/rss+xml' title='Duhet të jesh fashist, të vendosësh për të ndaluar filmat që pasqyrojnë Historinë e Shqipërisë rss feeds' href='http://telegraf.al/rss' /> <link rel='shortcut icon' href='/favicon.ico' id='favicon' type='image/x-icon' /> <meta name="HandheldFriendly" content="True"><meta name="MobileOptimized" content="480"><meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no" /><meta property='og:title' content='Duhet të jesh fashist, të vendosësh për të ndaluar filmat që pasqyrojnë Historinë e Shqipërisë' /><meta property='og:image' content='' /><meta property='og:url' content='http://telegraf.al/dosier/duhet-te-jesh-fashist-te-vendosesh-per-te-ndaluar-filmat-qe-pasqyrojne-historine-e-shqiperise' /><meta property='og:description' content='Muharrem Xhafa, sekretar i Parë i KQ të Partisë së Punës të Shqipërisë...' /><meta property='og:site_name' content='Gazeta Telegraf' /><link rel='stylesheet' href='/app/css/telegraf.css' type='text/css' /> <script type='text/javascript' src='/app/js/telegraf.js'></script> <script type='text/javascript' src='http://cdn.meimundus.com/js/oxygen.js'></script> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-4770344-19', 'auto'); ga('send', 'pageview'); </script></head> <body><div id='all'><div id='gh'><div id=':showgm' data-el='gm' class='menu' ></div><a href='/' class='logo' ></a><div class='search' ><input id=':mainsearch:header:1' type='text' placeholder='KERKO' value='' /><div id=':mainsearch:header:2' ></div></div><div class='acc'><a href='/accounts/register'>Register </a><a href='/accounts/login'>Login </a></div></div><div id='gm'><div class='search' ><input id=':mainsearch:menu:1' type='text' placeholder='KERKO' value='' /><div id=':mainsearch:menu:2' ></div></div><div class='acc'><a href='/accounts/register'>Register </a><a href='/accounts/login'>Login </a></div><div class='group'><ul class='topmenu'><li><a href='/politike'><span id=':homescroll:1' >Politikë </span></a></li><li><a href='/aktualitet'><span id=':homescroll:2' >Aktualitet </span></a></li><li><a href='/opinion'><span id=':homescroll:3' >Opinion </span></a></li><li><a href='/dosier'><span id=':homescroll:4' >Dosier </span></a></li><li><a href='/ekonomi'><span id=':homescroll:5' >Ekonomi </span></a></li><li><a href='/sociale'><span id=':homescroll:6' >Sociale </span></a></li><li><a href='/kulture'><span id=':homescroll:7' >Kulturë </span></a></li><li><a href='/sport'><span id=':homescroll:8' >Sport </span></a></li></ul><div class='topics'><h2>Temat e Ditës </h2><ul><li><a href='/politike/deputeti-me-i-ri-i-lsi-se-shkel-urdhrin-e-vasilit-do-ta-marrim-kryeministrin'><img src='/content/uploads/2017/mar/20/07-c400x200.png' alt='' title='' /></a><a href='/politike/deputeti-me-i-ri-i-lsi-se-shkel-urdhrin-e-vasilit-do-ta-marrim-kryeministrin'><h3>Deputeti më i ri i LSI-së `shkel` urdhrin e Vasilit: Do ta marrim kryeministrin </h3></a></li><li><a href='/politike/komisioni-hetimor-i-cez-mbyll-hetimet-kerkohet-ndjekje-penale-ndaj-shkelzen-berishes'><img src='/content/uploads/2017/mar/20/ballaa-berisha-c400x200.jpg' alt='' title='' /></a><a href='/politike/komisioni-hetimor-i-cez-mbyll-hetimet-kerkohet-ndjekje-penale-ndaj-shkelzen-berishes'><h3>Komisioni hetimor i CEZ mbyll hetimet, kërkohet ndjekje penale ndaj Shkëlzen Berishës </h3></a></li><li><a href='/drejtesia/zbatuesit-e-vetingut-totozani-ua-perserit-kandidateve-te-rregullojne-dosjet-e-tyre'><img src='/content/uploads/2017/mar/20/9898-c400x200.png' alt='' title='' /></a><a href='/drejtesia/zbatuesit-e-vetingut-totozani-ua-perserit-kandidateve-te-rregullojne-dosjet-e-tyre'><h3>Zbatuesit e Vetingut, Totozani ua përsërit kandidatëve të rregullojnë dosjet e tyre </h3></a></li><li><a href='/politike/mesazhi-i-lulzim-bashes-sot-ne-diten-e-31-te-protestes'><img src='/content/uploads/2017/mar/20/auto-425a18151490011329-c400x200.jpg' alt='' title='' /></a><a href='/politike/mesazhi-i-lulzim-bashes-sot-ne-diten-e-31-te-protestes'><h3>Mesazhi i Lulzim Bashës sot në ditën e 31 të protestës </h3></a></li></ul></div></div><div class='more'><h2>Më tepër në telegraf </h2><ul><li><a href='/bota-rajoni' >Bota dhe Rajoni </a></li><li><a href='/shendetesi' >Shëndetësi </a></li><li><a href='/arsim' >Arsim </a></li><li><a href='/suplement' >Suplement </a></li><li><a href='/humor' >Humor dhe Satirë </a></li></ul></div></div><div id='center'><article id='politics-article'><header id='politics-min-header'><h1>Duhet të jesh fashist, të vendosësh për të ndaluar filmat që pasqyrojnë Historinë e Shqipërisë </h1><ul><li><a href='https://www.facebook.com/sharer/sharer.php?u=http://telegraf.al/dosier/duhet-te-jesh-fashist-te-vendosesh-per-te-ndaluar-filmat-qe-pasqyrojne-historine-e-shqiperise' target='_blank' rel='nofollow' class='fb'></a> </li><li><a href='https://twitter.com/intent/tweet?text=&amp;url=http://telegraf.al/dosier/duhet-te-jesh-fashist-te-vendosesh-per-te-ndaluar-filmat-qe-pasqyrojne-historine-e-shqiperise' target='_blank' rel='nofollow' class='tw'></a> </li><li><a href='https://plus.google.com/share?url=http://telegraf.al/dosier/duhet-te-jesh-fashist-te-vendosesh-per-te-ndaluar-filmat-qe-pasqyrojne-historine-e-shqiperise' target='_blank' rel='nofollow' class='gp'></a> </li><li><a href='http://www.linkedin.com/shareArticle?mini=true&amp;url=http://telegraf.al/dosier/duhet-te-jesh-fashist-te-vendosesh-per-te-ndaluar-filmat-qe-pasqyrojne-historine-e-shqiperise&amp;title=&amp;ro=false&amp;summary=&amp;source=' target='_blank' rel='nofollow' class='in'></a> </li><li><a href='https://pinterest.com/pin/create/button/?url=http://telegraf.al/dosier/duhet-te-jesh-fashist-te-vendosesh-per-te-ndaluar-filmat-qe-pasqyrojne-historine-e-shqiperise' target='_blank' rel='nofollow' class='pt'></a> </li></ul><time datetime='2017-03-20'>Today </time></header><div class='sliderframe'><ul data-pos='0' data-slider='1:8:h:2000' class='slider'><li><img src='/content/uploads/2017/mar/20/hqdefault-c1200x600.jpg' alt='' title='' /></li><li><img src='/content/uploads/2017/mar/20/jakup-b.-gjoca-c1200x600.jpg' alt='' title='' /></li><li><img src='/content/uploads/2017/mar/20/alfred-bualoti-c1200x600.jpg' alt='' title='' /></li><li><img src='/content/uploads/2017/mar/20/1-45-905x395-c1200x600.jpg' alt='' title='' /></li><li><img src='/content/uploads/2017/mar/20/kadri-roshi-c1200x600.jpg' alt='' title='' /></li><li><img src='/content/uploads/2017/mar/20/ndrenika-2-c1200x600.jpg' alt='' title='' /></li><li><img src='/content/uploads/2017/mar/20/sander-prosi-c1200x600.jpg' alt='' title='' /></li><li><img src='/content/uploads/2017/mar/20/zonja-nga-qyteti-c1200x600.jpg' alt='' title='' /></li></ul><span id=':slidernav:next' class='next'></span><span id=':slidernav:back' class='back'></span></div><div id='politics-content'><div style="text-align: justify;"><span style="font-family: helvetica, arial; font-size: 14px;"><b>Jakup B. GJOÇA</b></span></div><div style="text-align: justify;"><b><br /></b></div><div style="text-align: justify;"><span style="font-family: helvetica, arial; font-size: 14px;"><b>Muharrem Xhafa, sekretar i Parë i KQ të P P Shqipërisë, flet  për gazetën “Telegraf” u përgjigjet atyre që kërkojnë të ndalojnë filmat e Realizmit Socialist dhe luftës partizane&nbsp;</b></span></div><div style="text-align: justify;"><br /></div><div style="text-align: justify;"><span style="font-family: helvetica, arial; font-size: 14px;">Muharrem Xhafa, sekretar i Parë i KQ të Partisë së Punës të Shqipërisë në intervistën për gazetën “Telegraf” u përgjigjet atyre që kërkojnë të ndalojnë filmat e Realizmit Socialist, duke thënë se “duhet të jesh fashist, që të kërkosh të ndalosh filmat që pasqyrojnë realitetin e Pushtetit Popullor dhe LANÇL”. Shoku Xhafa, duke iu referuar debatit të emërimit të Fatmir Xhafa në postin e ministrit, edhe pse ka torturuar si hetues në vitet ’80-të, mohon se ato kohë janë torturuar të burgosurit politikë, por nga an tjetër, thotë se komunistët kërkojnë hapjen e dosjeve, por janë Kapot e borgjezisë dhe kryetarët e partive borgjeze, që nuk duan të zbatohet Ligji i Lustracionit, ashtu siç u zbatua në vendet ish-komuniste të Evropës Lindore.&nbsp;</span></div><div style="text-align: justify;"><span style="font-family: helvetica, arial; font-size: 14px;"><br /></span></div><div style="text-align: justify;"><span style="font-family: helvetica, arial; font-size: 14px;"><b>-Shoku Xhafa, që të mos ketë ndonjë aludim, ju a  keni ndonjë lidhje fisnore me ministrin Fatmir Xhafa?</b></span></div><div style="text-align: justify;"><span style="font-family: helvetica, arial; font-size: 14px;">-Pyetje interesante, befasuese! Jo, nuk kam asnjë lidhje farefisnore! Mbiemri im është Xhafa, ndërsa mbiemri i tij është Xhafaj! Pra, me "j" në fund". Unë jam nga Kruja, ndërsa ai është nga Vlora. Njerëzit (mbase edhe ju) ngatërrohen, sepse Xhafaj ka punuar në Krujë! Sepse, që nxënës në gjimnazin e Vlorës e më pas, në vitet e pushtetit popullor, ai ka qenë kuadër i rinisë. Sepse, duke qenë shumë i mirë me mësime dhe i zgjedhur në forumet e Rinisë, e caktuam që, bashkë me një vajzë nga Kruja (më sakte e lindur në Krujë), prej një familjeje shumë të mirë, t'i jepnin lule shokut Enver në një festë madhështore të 1 Majit. Për vitet e pushtetit popullor unë e njoh mirë Fatmir Xhafajn! Për pas përmbysjes së socializmit ka të tjerë që e njohin më mirë se unë! E, meqë është përfolur shumë gjatë këtyre ditëve (në fakt edhe më parë), unë mund t'ju them se Fatmiri ka qenë djalë (atëherë) i aftë dhe, çfarë përflitet rreth tij për atë kohë, mua më duken budallallëqe!</span></div><div style="text-align: justify;"><span style="font-family: helvetica, arial; font-size: 14px;"><br /></span></div><div style="text-align: justify;"><span style="font-family: helvetica, arial; font-size: 14px;"><b>-Derisa tani dalin në dritë dokumente që zoti Fatmir Xhafaj ka qenë hetues dhe ka marrë pjesë në torturat që u ka bërë të burgosurve të akuzuar për agjitacion e propagandë në vitet '80, a duhet të jetë akoma ministër dhe deputet?</b></span></div><div style="text-align: justify;"><span style="font-family: helvetica, arial; font-size: 14px;">-Zoti Gjoça, asnjë dokument nuk ka dalë në dritë për persekutimin që u paskësh bërë Fatmir Xhafaj të burgosurve të asaj kohe! Që të gjitha këto që thuhen, jo vetëm për Fatmirin, po edhe për të tjerët, janë përralla me mbret! Se në atë kohë ligji nuk i lejonte torturat mbi të burgosurit, ca më tepër torturat mbi të burgosurit për agjitacion e propagandë! Për këtë shkelje kishte kontrolle e sanksione të rrepta atëherë! Sigurisht, në atë kohë mund të ketë pasur edhe ndonjë a më shumë se ndonjë punonjës të organeve të drejtësisë, të cilët mund të kenë tejkaluar kompetencat e ligjit, por këto raste duhen verifikuar me drejtësi e kompetencë jurdike, jo të flitet në tym, siç dëgjojmë! Pra, Xhafaj e kushdo tjetër për çfarë më pyesni ju, mund të jetë edhe ministër, edhe deputet edhe kryeministër! Është tjetër gjë që komunistët janë edhe kundër sistemit borgjez, edhe kundër pushtetit borgjez!</span></div><div style="text-align: justify;"><span style="font-family: helvetica, arial; font-size: 14px;"><br /></span></div><div style="text-align: justify;"><span style="font-family: helvetica, arial; font-size: 14px;"><b>-A duhet që, më në fund, edhe në Shqipëri të zbatohen Ligji i Lustracionit dhe standardet juridike, që u zbatuan në vendet ish-komuniste!</b></span></div><div style="text-align: justify;"><span style="font-family: helvetica, arial; font-size: 14px;">-Pyetjet i bëni ju, po do të kishte qenë më saktë të më pyesnit se kush janë ata të cilët pengojnë zbatimin e Ligjit te Lustracionit e standardet juridike të zbatuara nga ish-vendet komuniste?! Sepse komunistët as kanë qenë e as nuk janë pengesë, për arsye se nuk janë në pushtet, që të fajësohen për këtë gjë! Se ata që pengojnë janë borgjezia e lartë e korruptuar dhe partitë e shteti i saj. Se nuk duhet harruar që Lustracioni prek e do të prekë, kryesisht, kapot e borgjezisë, të shtetit e të partive të borgjeze, të cilët në kohën e pushtetit popullor i shërbenin atij, madje me zell të veçantë! Se atëherë puna bëhej më mirë, duke futur në "valle" ata, bijtë e të afërmit e atyre, që e kishin "mizën nën kësulë", jo komunistët! Pse, si mendoni ju, ndryshe?! Po të mos kishte qenë kështu, për çfarë arsyesh PD-ja me shtetin, pushtetin, partitë rreth saj, me ish-bashkëpunëtorët e fashizmit e bijtë e tyre, me të burgosurit politikë etj., etj. nuk e zbatuan lustracionin? Komunistët kanë qenë me kohë dakord që të hapeshin "dosjet e spiunëve", po ato nuk u hapën, sepse spiunët ishin në gjithë piramidën e shtetit e të partive të borgjezisë, janë sërish në gjithë piramidën e shtetit e të partive të borgjezisë, përfshirë edhe PS-në! A janë të gjithë? Sigurisht jo! E, nëse nuk kanë qenë në socializëm të atillë për një arsye a për një tjetër, jo pak syresh janë sot, i kanë shitur sot interesat e vendit, "sekretet" e shtetit! Apo sot nuk prish punë pse shiten interesat e vendit, e shtetit, e kombit?! Unë këmbëngul të them se një pjesë e madhe e njerëzve që kap lustracioni kanë kryer detyra në funksion të ligjeve të kohës dhe nuk mund të akuzohen! Ja, në vijim të kësaj po ju përgjigjem për çështjen e standardeve. Unë nuk marr dot përsipër t'ju them se në vendet ish-komuniste Ligji i Lustracionit e standardet juridike janë zbatuar mirë, por ju them se në vendin tonë kurrë e asnjëherë ato nuk do të zbatohen, sepse ka 26 vjet që është fshehur dhe blerë e vërteta, janë shkelur standardet! Nuk mund të bëhet fjalë për zbatimin e standardeve për sa kohë ato nuk janë përcaktuar cilat janë!</span></div><div style="text-align: justify;"><span style="font-family: helvetica, arial; font-size: 14px;"><br /></span></div><div style="text-align: justify;"><span style="font-family: helvetica, arial; font-size: 14px;"><b>-Cili është qëndrimi juaj në debatin që bëhet për ndalimin e filmave artistike  me përmbajtje nga realizmi socialist?&nbsp;</b></span></div><div style="text-align: justify;"><span style="font-family: helvetica, arial; font-size: 14px;">-Zoti Gjoca, kjo është një pyetje e rëndësishme, e ditës. Unë jam "mësuar", por jo përshtatur me çfarë thonë e shkruajnë disa bij të ish-bashkëpunëtorëve të fashizmit, po edhe të tjerë, të cilët, pasi u dënuan me burgim në bazë të ligjeve të pushtetit popullor si hajdutë "pulash e bagëtish", pasi dolën nga burgu, ashtu si ndodh me një epidemi, morën "diplomën e të persekutuar të  "regjimit" socialist. Kjo është e pafalshme në radhë të parë për vetë organizatën e të "persekutuarve politikë"! Që të dish, unë nuk doja të merresha me çfarë thotë Agron Tufa e shpura e tij kundër përmbajtjes së filmave të prodhuar në vitet e pushtetit popullor, po, kur ai thotë se ato "qenkan filma komuniste e me përmbajtje "komuniste", dhe se helmokan" e "prishkan" sot ndërgjegjen borgjeze të rinisë e të shqiptarëve", nuk mund të lë pa thënë se si është e vërteta. Por edhe unë po them diçka në vijim, duke nisur me aktin antikushtetues të Presidentit në detyre, Nishani, i cili, për t'ia pasur zili edhe vetë Duçja e Hitleri, më 20 shkurt 2017, dekoroi 400 diversantë, terroristë e kriminelë të shqiptarëve e të Shqipërisë, për t'i shërbyer padronit të tij të dështuar! S'ka patriot në botë që të verë në pikëpyetje faktin që krimet e këtyre kriminelëve kanë qenë të përbindshme dhe do të mbeten të tilla për popullin e Atdheun e shqiptarëve! Po kështu, asgjë nuk ka për t'u çuditur që, frymëzuar e në mbështetje të Nishanit ballist, ngrihen një a shumë burgaxhinj, të cilët arrijnë edhe të propozojnë të hiqen fare nga qarkullimi e të mos shfaqen as në ekranet e televizioneve filmat e epokës së socializmit, se "helmokan" me përmbajtjen komuniste të tyre ndërgjegjen borgjeze të brezit të ri dhe se fshirja nga qarkullimi e tyre do t'i shërbeka thellimit më tej të luftës kundër komunizmit dhe trashëgimisë komuniste! Pra, u dashkan djegur kinematografia, fonoteka, fototeka, pinoteka, biblioteka, arkiva e epokës së socializmit, u dashkan rrënuar muzetë, simbolet e kulturë materiale të Luftës e të ndërtimit socialist?!!! Krime, që as fashizmi nuk i ka bërë! Jo tufat, po as mullarët e ortekët, as gjylet e nishanet e topave të borgjezisë nuk kanë çfarë t'u  bëjnë komunizmit, Enverit e veprave të artit e të letërsisë, të kulturës materiale e shpirtërore socialiste të realizuara në ato vite nga bijtë krijuese e artistë të popullit! Sot, shkrimtarët, aktorët, skenaristët, piktorët, regjisorët, koreografët, kompozitorët, armata e artistëve tanë të mëdhenj, pavarësisht bindjeve politike (përjashtuar ndonjë a disa) nëse heshtin, ose bëjnë sikur heshtin, thellë në ndërgjegjen e vet, ata nuk janë e as nuk mund të jenë dakord me persekutorët borgjeze të veprave të tyre dhe, pa asnjë dyshim, revoltohen, u dhemb shpirti, u turbullohet gjaku e mendja! Se këta janë aq të mençur e të kthjelltë, sa të kuptojnë që kjo trokitje në derën e kinematografisë shqiptare bëhet për t'u çelur udhë veprave fashiste, në rastin konkret, kinematografisë hitleriane! Dhe, a e dini përse ndodh kjo? Ja, po ta them unë: Sepse toleron, hesht e edhe bie dakord pushteti i PS, i kësaj mazhorance borgjeze! Propozimi i nekrofileve shqiptarë nuk do të zbatohet, sepse populli  (po kufizohem te filmi) nuk mund të harrojnë që filmi artistik, filmi dokumentar, filmi vizatimor, po edhe filmi televiziv, kanë qenë e janë një mjet shumë i pëlqyer e masiv, popullor, për të kënaqur shijet e popullit, po edhe sepse mbajnë vulën e kohës, pasqyrojnë me gjuhën e pasur të kinematografisë tërë historinë e jetën reale të Shqipërisë, jo vetëm të epokës së socializmit! Lexuesit e gazetës “Telegraf” i kujtoj se kinematografia shqiptare e nisi jetën e saj pas çlirimit të vendit jo me "qiellin", po me kronikat e para për aksionet e rinisë, për ndërtimet e për ngjarje të tjera të jetës së re, që po ngrihej mbi të vjetrën e përmbysur! Çfarë të keqe ka për të kritikuar që, në vijim të viteve të pasçlirimit, në vitet '70-80, u arrit të prodhoheshin për çdo vit 40 filma dokumentarë e kronikale?! Kujt ia vret sytë e ia turbullon arsyen kjo arritje?! Çfarë të keqe ka për të kritikuar e hequr  sot filmat dokumentare si "Hekurudha Tiranë-Durrës, më 1949", "1 Maji", "Letër nga fshati", "Buka", "Dritë mbi Shqipërinë", "Qytetet Ilire", "Bistrica", "Asdreni", "Onufri", "Nëpër ditaret e luftës", "Kur vjen Nëntori", etj? Kujt ia vrasin sytë e ia turbullojnë arsyen këto vepra artistike, kjo arritje e madhe e kinematografisë shqiptare?! Po që shumë filmat dokumentare për ndërtimin, hidrocentralet, bujqësinë, transportin, arsimin, shëndetësinë, sportin etj. u arrit të bëheshin me ngjyra, çfarë të keqe kanë?! A kanë gjë për të kritikuar e për të hequr nga qarkullimi filma të tillë vizatimore, që nisën udhë e morën jetë rreth vitit 1975 me filmin me kartona "Zana dhe Miri"?! Përse njerëzit të mos dinë se në vitin 1983 Kinostudioja "Shqipëria e Re" prodhonte 16 filma vizatimore në vit?! Dhe sot fëmijët i shohin me kënaqësi dhe i shijojnë filmin me kukulla të asaj kohe, si "Zogu i vogël pushbardhë"! Pa lëri filmat artistike shqiptare, që janë të pastër, larg skenave të dhunës e krimit, pornografisë, drogës, mafies, të shëndetshëm për masat e popullit në të gjitha drejtimet, në të cilët luajnë rolet e tyre artistë të mëdhenj të kombit, që kanë nisur me filmin e metrazhit të shkurtër "Fëmijët e saj", me 1957 e më pas, të metrazhit të plotë, "Tana", me 1958, me regjisor K Dhamon! Kjo mund t'i duket dikujt një fjalë goje, po, pas vitit '58, Kinostudioja shqiptare arriti të prodhonte deri 15 filma artistike në vit. Bëni një krahasim me të sotmen! Po, unë nuk e fsheh e as ka arsye ta fsheh asnjeri, që subjektet kryesore të filmave të realizmit socialist janë marrë nga jeta socialiste e vendit dhe ngjarjet kryesore të LANÇ-it. Po jo më pak edhe nga mjedisi shqiptar në të kaluarën e popullit shqiptar, si për shembull "Gjeneral gramafoni", 1978, me regjisor V. Gjikën, "Mësonjëtorja", 1979, me regjisor M. Fejzon, "Qortimet e vjeshtës", me regjisor K. Dhamon e të tjerë filma, të cilët japin tablo të gjalla, plot emocione e vërtetësi të së kaluarës së Shqipërisë. Përse nuk iu dashkan dhënë publikut këto filma artistike?! Kjo nuk është farë çështje nostalgjie! Po, po injorantët edhe mund të propozojnë, po jo intelektualët, për të hequr nga qarkullimi filma si "Debatik", 1962, me regjisor H. Hakanin, "Ngadhnjim mbi vdekje", 1967, me regjisorë G. Erebaren e P. Milkanin, "I teti në bronz", 1970, me regjisor V. Gjikën, "Në fillim të verës", 1976, me regjisor G. Erebarën, "Lulëkuqet mbi mure", 1976, me regjisor Dh. Anagnostin?! Duhet të jesh fashist të bësh një propozim të tillë, ose të mbështesësh një propozim si ky, vetëm sepse në këta filma artistike shpalosen tipare e karaktere të bukura të bijve të shquar të popullit e të komunistëve shqiptarë, të njerëzve të tjerë të thjeshtë në luftën për liri e çlirim nga pushtuesit e huaj e tradhtarët e vendit. Po kështu përbën një fyerje të rëndë për kolegët krijuese e artistë, kur një intelektual, a disa intelektualë godasin artistë e regjisorë, skulptorë, skenaristë e kompozitorë, fotografë, aktorë e piktorë, kostumografë e të tjerë, duke propozuar zhbërjen e veprave të tyre e filmave si "Komisari i Dritës", 1966, me regjisor Dh. Anagnostin, "Rrugë të bardha", 1974, me regjisor V. Gjikën, "Në shtëpinë tonë", 1979, me regjisor Dh. Anagnostin etj.! E përse? Sepse këta në veprat kinematografike të tyre trajtojnë subjekte nga jeta e puna për ndërtimin e socializmit, për të transformimin e vendit, për të çuar përpara ekonominë, arsimin, shëndetësinë, kulturën, mbrojtjen, për progresin e gjenezën e kombit. Jo pak filma shqiptare të epokës së socializmit si "Lulëkuqet mbi mure", "Beni ecën vetë", me regjisore Xh. Kekon, "Gjeneral gramafoni", "Në shtëpinë tonë", "Kur xhirohej një film", "Shoku ynë Tili", "Zhgarravinat", "Edi dhe nota katër", "Llustra llustra" etj. kanë konkurruar me meritë e kanë marrë çmime e medalje të ndryshme në festivale ndërkombëtare! As kjo nuk duhet harruar! Zotërinjtë mohues të filmit të viteve të pushtetit popullor, a thua mendojnë se ata që i kanë vlerësuar këta filma me çmime e medalje kanë qenë komunistë? Si ua lejon ndërgjegjja, veçse pa qenë fashiste, të mohojnë lojën, punën, talentin, virtytet e vlerat e artistëve të mëdhenj të kombit shqiptar? Si përgjigje, kam vënë re që po reagojnë, por them se vetë regjisorët, skenaristët, aktorët, kompozitorët, piktorët, kostumografët, artistët tanë të shquar, duhet të ngrenë më fort zërin dhe të dalin në mbrojtje të veprës së vet! Sa ishte Enver Hoxha artistët tanë të shquar i mbronte e i trajtonte Ai! Po sot! Mjerë ata! Sot shesin cigare rrugës! Askush nuk i vlerëson, veç Nishani me ndonjë medalje teneqeje! Si konkluzion, unë mund t'ju them se nevoja e plotësimit mbi bazë kriteresh shkencore të historisë së vendit është gjithnjë e dobishme, po çfarë thonë nekrofilët në fjalë nuk përmbajnë kurrfarë standardesh shkencore e atdhetare, përkundrazi ato janë rrënuese dhe në shërbim fashizmit! Përforcoj se historia e një vendi në tërësi e për drejtime të veçanta, siç është arti, letërsia, kultura etj. mund të pasurohet e bëhet më e plotë, më të qarta, nisur nga kritere rigorozisht shkencore e me njerëz kompetentë patriotë e jo në shërbim të të huajve! Për çfarë vlerësimi realist mund të flitet, kur zotërinjtë që kanë marrë nismën e turpit propozojnë të ndalojnë artin, konkretisht filmat për LANÇ-in e socializmin, të fshijnë nga memoria e kombit personifikimin e heronjve e të dëshmorëve, të filmave, skulpturave e pikturave monumentale, të monumenteve e lapidarëve etj. Kjo nuk ka ndodhur në asnjë vend tjetër ish-komunist, as në vendet me demokraci të zhvilluar pluraliste, në asnjë vend të Aleancës së Madhe Botërore Antifashiste të Luftës së Dytë Botërore, madje as në shtetet e sotme të ish-Boshtit Fashist!</span></div><div style="text-align: justify;"><b><br /></b></div><div style="text-align: justify;"><span style="font-family: helvetica, arial; font-size: 14px;"><b>1</b></span></div><div style="text-align: justify;"><span style="font-family: helvetica, arial; font-size: 14px;">Nuk duhet harruar që Lustracioni prek e do të prekë, kryesisht, kapot e borgjezisë, të shtetit e të partive të borgjeze, të cilët në kohën e pushtetit popullor i shërbenin atij, madje me zell të veçantë!</span></div><div style="text-align: justify;"><span style="font-family: helvetica, arial; font-size: 14px;"><b>2</b></span></div><div style="text-align: justify;"><span style="font-family: helvetica, arial; font-size: 14px;">Komunistët kanë qenë me kohë dakord që të hapeshin "dosjet e spiunëve", po ato nuk u hapën, sepse spiunët ishin në gjithë piramidën e shtetit e të partive të borgjezisë, janë sërish në gjithë piramidën e shtetit e të partive të borgjezisë, përfshirë edhe PS-në!</span></div><div style="text-align: justify;"><span style="font-family: helvetica, arial; font-size: 14px;"><b>3</b></span></div><div style="text-align: justify;"><span style="font-family: helvetica, arial; font-size: 14px;">Duhet të jesh fashist të bësh një propozim të tillë, ose të mbështesësh një propozim si ky, vetëm sepse në këta filma artistike shpalosen tipare e karaktere të bukura të bijve të shquar të popullit e të komunistëve shqiptarë, të njerëzve të tjerë të thjeshtë në luftën për liri e çlirim nga pushtuesit e huaj e tradhtarët e vendit</span></div><div style="text-align: justify;"><span style="font-family: helvetica, arial; font-size: 14px;"><b>4</b></span></div><div style="text-align: justify;"><span style="font-family: helvetica, arial; font-size: 14px;">Zotërinjtë mohues të filmit të viteve të pushtetit popullor, a thua mendojnë se ata që i kanë vlerësuar këta filma me çmime e medalje kanë qenë komunistë?</span></div><div style="text-align: justify;"><br /></div></div><section id='comments'><div id='disqus_thread' data-postid='53134'></div></section></article><div id='sidebar' data-container='tutorial' ><div class='ads'><script src="http://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=rsb&c=28&pli=20766921&PluID=0&w=300&h=250&ord=[timestamp]&ucm=true"></script>
<noscript>
<a href="http://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=brd&FlightID=20766921&Page=&PluID=0&Pos=432916350" target="_blank"><img src="http://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=bsr&FlightID=20766921&Page=&PluID=0&Pos=432916350" border=0 width=300 height=250></a>
</noscript>
<br />
<ins data-revive-zoneid="8" data-revive-id="bb955798f4edaf8793550f6d099bd718"></ins>
<script async src="//ads1.medium.al/www/delivery/asyncjs.php"></script>
<br />
<iframe width="300" height="250" src="https://www.youtube.com/embed/AqlHm60-Kio" frameborder="0" allowfullscreen></iframe> </div><header>Të ngjashme </header><ul class='list'><li><a href='/politike/nishani-flet-per-here-te-pare-per-dekretimin-e-4-minstrave'><img src='/content/uploads/2017/mar/19/nishani-c150x150.jpg' alt='' title='' /> </a><time datetime='2017-03-19'>Yesterday</time><a href='/politike/nishani-flet-per-here-te-pare-per-dekretimin-e-4-minstrave'><p>Nishani flet për herë të parë për dekretimin e 4 ... </p></a></li><li><a href='/sport/italia-publikon-listen-e-lojtareve-per-ndeshjen-ndaj-shqiperise'><img src='/content/uploads/2017/mar/18/asg-1-610x366-1-c150x150.jpg' alt='' title='' /> </a><time datetime='2017-03-18'>18 Mar 2017</time><a href='/sport/italia-publikon-listen-e-lojtareve-per-ndeshjen-ndaj-shqiperise'><p>Italia publikon listën e lojtarëve për ndeshjen ndaj ... </p></a></li><li><a href='/politike/dite-e-hapur-studimet-jashte-shqiperise-bushati-dhe-lu-informojne-te-rinjte-e-shkodres'><img src='/content/uploads/2017/mar/17/big-foto-balline-c150x150.jpg' alt='' title='' /> </a><time datetime='2017-03-17'>17 Mar 2017</time><a href='/politike/dite-e-hapur-studimet-jashte-shqiperise-bushati-dhe-lu-informojne-te-rinjte-e-shkodres'><p>Ditë e hapur - Studimet jashtë Shqipërisë, Bushati dhe ... </p></a></li><li><a href='/politike/alfano-ne-tirane-mbeshtesim-procesin-e-reformave-te-shqiperise'><img src='/content/uploads/2017/mar/14/alfano-bushati-655x330-c150x150.jpg' alt='' title='' /> </a><time datetime='2017-03-14'>14 Mar 2017</time><a href='/politike/alfano-ne-tirane-mbeshtesim-procesin-e-reformave-te-shqiperise'><p>Alfano në Tiranë : “Mbështesim procesin e reformave ... </p></a></li><li><a href='/aktualitet/me-1-prill-hyn-ne-fuqi-marreveshja-me-ukrainen-per-anulimin-e-ndersjelle-te-vizave'><img src='/content/uploads/2017/mar/11/ukrain-c150x150.jpg' alt='' title='' /> </a><time datetime='2017-03-11'>11 Mar 2017</time><a href='/aktualitet/me-1-prill-hyn-ne-fuqi-marreveshja-me-ukrainen-per-anulimin-e-ndersjelle-te-vizave'><p>Më 1 prill, hyn në fuqi marrëveshja me Ukrainën për ... </p></a></li></ul><header>Opinion </header><ul class='list'><li><a href='/opinion/berat-buzhala-nje-psikografi-per-edi-ramen'><img src='/content/uploads/2017/mar/20/00-c150x150.png' alt='' title='' /> </a><time datetime='2017-03-20'>Today</time><a href='/opinion/berat-buzhala-nje-psikografi-per-edi-ramen'><p>Një psikografi për Edi Ramën </p></a></li><li><a href='/opinion/pse-zgjedhjet-e-lira-jane-me-evidente-se-vettingu'><img src='/content/uploads/2017/mar/19/drejtori-c1200x600-c150x150.jpg' alt='' title='' /> </a><time datetime='2017-03-19'>Yesterday</time><a href='/opinion/pse-zgjedhjet-e-lira-jane-me-evidente-se-vettingu'><p>Pse zgjedhjet e lira janë më evidente se Vettingu </p></a></li><li><a href='/opinion/shkruan-berat-buzhala-nje-psikografi-per-edi-ramen'><img src='/content/uploads/2017/mar/19/berat-buzhala-oped-express-1489755606-8671326-c150x150.jpg' alt='' title='' /> </a><time datetime='2017-03-19'>Yesterday</time><a href='/opinion/shkruan-berat-buzhala-nje-psikografi-per-edi-ramen'><p>Shkruan Berat Buzhala: Një psikografi për Edi Ramën </p></a></li><li><a href='/opinion/jakup-b-gjoca-reforma-ne-drejtesi-dhe-kushtetuta'><img src='/content/uploads/2017/mar/18/jakup-e1452525727680-c150x150.jpg' alt='' title='' /> </a><time datetime='2017-03-18'>18 Mar 2017</time><a href='/opinion/jakup-b-gjoca-reforma-ne-drejtesi-dhe-kushtetuta'><p>Jakup B. Gjoça: A është kushtetuese Reforma në ... </p></a></li><li><a href='/opinion/besim-shyti-adra-e-lirise-apo'><img src='/content/uploads/2017/mar/17/1489742447-0-c150x150.png' alt='' title='' /> </a><time datetime='2017-03-17'>17 Mar 2017</time><a href='/opinion/besim-shyti-adra-e-lirise-apo'><p>Besim Shyti: Çadra e Lirisë apo...!?  </p></a></li></ul><header>Lajmet e fundit </header><ul class='list'><li><a href='/politike/deputeti-me-i-ri-i-lsi-se-shkel-urdhrin-e-vasilit-do-ta-marrim-kryeministrin'><img src='/content/uploads/2017/mar/20/07-c150x150.png' alt='' title='' /> </a><time datetime='2017-03-20'>Today</time><a href='/politike/deputeti-me-i-ri-i-lsi-se-shkel-urdhrin-e-vasilit-do-ta-marrim-kryeministrin'><p>Deputeti më i ri i LSI-së `shkel` urdhrin e Vasilit: Do ... </p></a></li><li><a href='/politike/komisioni-hetimor-i-cez-mbyll-hetimet-kerkohet-ndjekje-penale-ndaj-shkelzen-berishes'><img src='/content/uploads/2017/mar/20/ballaa-berisha-c150x150.jpg' alt='' title='' /> </a><time datetime='2017-03-20'>Today</time><a href='/politike/komisioni-hetimor-i-cez-mbyll-hetimet-kerkohet-ndjekje-penale-ndaj-shkelzen-berishes'><p>Komisioni hetimor i CEZ mbyll hetimet, kërkohet ndjekje ... </p></a></li><li><a href='/drejtesia/zbatuesit-e-vetingut-totozani-ua-perserit-kandidateve-te-rregullojne-dosjet-e-tyre'><img src='/content/uploads/2017/mar/20/9898-c150x150.png' alt='' title='' /> </a><time datetime='2017-03-20'>Today</time><a href='/drejtesia/zbatuesit-e-vetingut-totozani-ua-perserit-kandidateve-te-rregullojne-dosjet-e-tyre'><p>Zbatuesit e Vetingut, Totozani ua përsërit kandidatëve ... </p></a></li><li><a href='/politike/mesazhi-i-lulzim-bashes-sot-ne-diten-e-31-te-protestes'><img src='/content/uploads/2017/mar/20/auto-425a18151490011329-c150x150.jpg' alt='' title='' /> </a><time datetime='2017-03-20'>Today</time><a href='/politike/mesazhi-i-lulzim-bashes-sot-ne-diten-e-31-te-protestes'><p>Mesazhi i Lulzim Bashës sot në ditën e 31 të protestës </p></a></li><li><a href='/politike/reforma-ne-drejtesi-bushati-pd-po-e-fut-vendin-ne-ngerc-politik'><img src='/content/uploads/2017/mar/20/bushati-4-655x356-1-c150x150.jpg' alt='' title='' /> </a><time datetime='2017-03-20'>Today</time><a href='/politike/reforma-ne-drejtesi-bushati-pd-po-e-fut-vendin-ne-ngerc-politik'><p>Reforma në drejtësi, Bushati: PD po e fut vendin në ... </p></a></li></ul><div class='subscribe' ><h3>Rregjistroni emailin tuaj. </h3><p>Regjistrohuni për të marrë lajmet tona më të fundit në email. </p><input type='text' placeholder='email' value='' /><span id=':subscribe:submit' >Dërgoje </span></div><header>Foto e ditës </header><div class='potd'><a href='/foto-e-dites/foto-e-dites-1435052610'><img src='/content/uploads/2016/mar/22/monde-c300x250.jpg' alt='' title='' /> </a></div><header>Parashikimi i Motit </header><div class='weather'><h3>Tiranë </h3><ul><li id=':weathercity:1'>Tiranë </li><li id=':weathercity:2'>Durrës </li><li id=':weathercity:3'>Vlorë </li><li id=':weathercity:4'>Shkodër </li></ul><ol><li><div><span class='today'>Sot </span></div><div><span class='act'>17° </span></div><div class='icon cloud-sun'></div></li><li><div><span class='today'>Nesër </span></div><div><span class='min'>6° </span><span class='max'>21° </span></div><div class='icon sun'></div></li><li><div><span class='wday'>E Mërkurë</span><span class='day'>22</span></div><div><span class='min'>6° </span><span class='max'>21° </span></div><div class='icon cloud-night'></div></li><li><div><span class='wday'>E Enjte</span><span class='day'>23</span></div><div><span class='min'>4° </span><span class='max'>19° </span></div><div class='icon cloud-sun'></div></li><li><div><span class='wday'>E Premte</span><span class='day'>24</span></div><div><span class='min'>5° </span><span class='max'>21° </span></div><div class='icon cloud-night'></div></li></ol></div><header>Këmbimi valutor </header><div class='er'><ul><li><label>Monedha </label><span>Shitet </span><span>Blihet </span></li><li class='dark'><div class='eu'></div><label>EUR </label><span>135.70 </span><span>135.10 </span></li><li class=''><div class='us'></div><label>USD </label><span>126.25 </span><span>125.15 </span></li><li class='dark'><div class='uk'></div><label>GBP </label><span>157.20 </span><span>155.05 </span></li><li class=''><div class='ch'></div><label>CHF </label><span>127.05 </span><span>125.30 </span></li><li><time datetime='2017-03-20' >20 Mar 2017 </time></li></ul></div></div></div><div id='bigpage' data-status='0' data-content='W10=' ></div><div id='popup'></div><div id='gf'><div><ul class='nav'><li><h4>Lajme </h4><a href='/politike'>Politikë </a><a href='/kronike'>Kronikë </a><a href='/dosier'>Dosier </a><a href='/shendetesi'>Shëndetësi </a></li><li><h4>Kulturë </h4><a href='/kulture/libra'>Libra </a><a href='/kulture/kinema'>Kinema </a><a href='/kulture/showbiz'>Showbiz </a><a href='/kulture/kuriozitete'>Kuriozitete </a></li><li><h4>Sport </h4><a href='/sport/futboll'>Futboll </a><a href='/sport/basketboll'>Basketboll </a><a href='/sport/formula-1'>Formula 1 </a><a href='/sport/not'>Noti </a></li><li><h4>Opinion </h4><a href='/opinion/'>Opinioni i sotëm </a><a href='/editorial'>Editorial </a><a href='/letra-ne-redaksi'>Letra në redaksi </a><a href='/pershtypje'>Përshtypje </a></li><li><h4>Social Media </h4><a href='https://www.facebook.com/gtelegraf' rel='nofollow' class='fb'>Facebook </a><a href='https://www.twitter.com/gazetatelegraf' rel='nofollow' class='tw'>Twitter </a><a href='https://plus.google.com/' rel='nofollow' class='gp'>Google + </a><a href='https://instagram.com/gazetatelegraf' rel='nofollow' class='ig'>Instagram </a></li><li><a href='/'><span> </span></a></li></ul><ul class='links'><li>&copy; 2005 - 2016 Gazeta Telegraf </li><li><a href='/kompania/harta-e-faqes'>Harta e Faqes </a></li><li><a href='/kompania/privatesia'>Privatësia </a></li><li><a href='/kompania/termat'>Termat e Shërbimit </a></li><li><a href='/kompania/rreth-nesh'>Rreth Nesh </a></li><li><a href='/kompania/kontakt'>Kontakt </a></li><li><a href='/kompania/marketing'>Marketing </a></li><li><a href='/rss'>RSS </a></li><li><a href='http://image.al'>Mundësuar nga Image Systems </a></li></ul></div></div></div></body></html>