<!doctype html><html lang='en' dir='ltr' xmlns='http://www.w3.org/1999/xhtml'><head><title>Presidenti Trump takon papa Françeskun në Vatikan : Gazeta Telegraf</title> <meta http-equiv='content-type' content='text/html; charset=utf-8' /> <meta name='description' content='Presidenti amerikan, Donald Trump dhe papa Françesku, zhvilluan një takim...' /><meta name='keywords' content='lajme, news, informacione, politike, analize, kulture, sociale, shendetesi, albania, shqiperia, shqip' /> <meta name='robots' content='all, index, follow' /> <meta name='author' content='Gazeta Telegraf' /> <link rel='alternate' type='application/rss+xml' title='Presidenti Trump takon papa Françeskun në Vatikan rss feeds' href='http://telegraf.al/rss' /> <link rel='shortcut icon' href='/favicon.ico' id='favicon' type='image/x-icon' /> <meta name="HandheldFriendly" content="True"><meta name="MobileOptimized" content="480"><meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no" /><meta property='og:title' content='Presidenti Trump takon papa Françeskun në Vatikan' /><meta property='og:image' content='http://telegraf.al/content/uploads/2017/may/24/4c6c5420-72e5-43b5-98af-a552be2e978f-w1023-r1-s-c1200x600.jpg' /><meta property='og:url' content='http://telegraf.al/bota-rajoni/presidenti-trump-takon-papa-franceskun-ne-vatikan' /><meta property='og:description' content='Presidenti amerikan, Donald Trump dhe papa Françesku, zhvilluan një takim...' /><meta property='og:site_name' content='Gazeta Telegraf' /><link rel='stylesheet' href='/app/css/telegraf.css' type='text/css' /> <script type='text/javascript' src='/app/js/telegraf.js'></script> <script type='text/javascript' src='http://cdn.meimundus.com/js/oxygen.js'></script> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-4770344-19', 'auto'); ga('send', 'pageview'); </script></head> <body><div id='all'><div id='gh'><div id=':showgm' data-el='gm' class='menu' ></div><a href='/' class='logo' ></a><div class='search' ><input id=':mainsearch:header:1' type='text' placeholder='KERKO' value='' /><div id=':mainsearch:header:2' ></div></div><div class='acc'><a href='/accounts/register'>Register </a><a href='/accounts/login'>Login </a></div></div><div id='gm'><div class='search' ><input id=':mainsearch:menu:1' type='text' placeholder='KERKO' value='' /><div id=':mainsearch:menu:2' ></div></div><div class='acc'><a href='/accounts/register'>Register </a><a href='/accounts/login'>Login </a></div><div class='group'><ul class='topmenu'><li><a href='/politike'><span id=':homescroll:1' >Politikë </span></a></li><li><a href='/aktualitet'><span id=':homescroll:2' >Aktualitet </span></a></li><li><a href='/opinion'><span id=':homescroll:3' >Opinion </span></a></li><li><a href='/dosier'><span id=':homescroll:4' >Dosier </span></a></li><li><a href='/ekonomi'><span id=':homescroll:5' >Ekonomi </span></a></li><li><a href='/sociale'><span id=':homescroll:6' >Sociale </span></a></li><li><a href='/kulture'><span id=':homescroll:7' >Kulturë </span></a></li><li><a href='/sport'><span id=':homescroll:8' >Sport </span></a></li></ul><div class='topics'><h2>Temat e Ditës </h2><ul><li><a href='/bota-rajoni/presidenti-trump-takon-papa-franceskun-ne-vatikan'><img src='/content/uploads/2017/may/24/4c6c5420-72e5-43b5-98af-a552be2e978f-w1023-r1-s-c400x200.jpg' alt='' title='' /></a><a href='/bota-rajoni/presidenti-trump-takon-papa-franceskun-ne-vatikan'><h3>Presidenti Trump takon papa Françeskun në Vatikan </h3></a></li><li><a href='/sport/xhovani-armilota-kam-debulese-per-sportet-ne-shqiperi'><img src='/content/uploads/2017/may/24/1010-c400x200.png' alt='' title='' /></a><a href='/sport/xhovani-armilota-kam-debulese-per-sportet-ne-shqiperi'><h3>Xhovani Armilota: Kam debulesë për sportet në Shqipëri </h3></a></li><li><a href='/politike/klajda-gjosha-lsi-eshte-e-pandalshme-ne-njesine-11-dhe-gjithe-tiranen'><img src='/content/uploads/2017/may/24/18582364-634797793378347-3972148066854622965-n-c400x200.jpg' alt='' title='' /></a><a href='/politike/klajda-gjosha-lsi-eshte-e-pandalshme-ne-njesine-11-dhe-gjithe-tiranen'><h3>Klajda Gjosha: LSI është e pandalshme në njësinë 11 dhe gjithë Tiranën </h3></a></li><li><a href='/politike/apd-mbron-t-prndjekurit-pronart-dhe-qytetart-1495637045'><img src='/content/uploads/2017/may/24/rtfurftuftu-c400x200.png' alt='' title='' /></a><a href='/politike/apd-mbron-t-prndjekurit-pronart-dhe-qytetart-1495637045'><h3>APD MBRON TË PËRNDJEKURIT PRONARËT DHE QYTETARËT  </h3></a></li></ul></div></div><div class='more'><h2>Më tepër në telegraf </h2><ul><li><a href='/bota-rajoni' >Bota dhe Rajoni </a></li><li><a href='/shendetesi' >Shëndetësi </a></li><li><a href='/arsim' >Arsim </a></li><li><a href='/suplement' >Suplement </a></li><li><a href='/humor' >Humor dhe Satirë </a></li></ul></div></div><div id='center'><article id='politics-article'><header id='politics-min-header'><h1>Presidenti Trump takon papa Françeskun në Vatikan </h1><ul><li><a href='https://www.facebook.com/sharer/sharer.php?u=http://telegraf.al/bota-rajoni/presidenti-trump-takon-papa-franceskun-ne-vatikan' target='_blank' rel='nofollow' class='fb'></a> </li><li><a href='https://twitter.com/intent/tweet?text=&amp;url=http://telegraf.al/bota-rajoni/presidenti-trump-takon-papa-franceskun-ne-vatikan' target='_blank' rel='nofollow' class='tw'></a> </li><li><a href='https://plus.google.com/share?url=http://telegraf.al/bota-rajoni/presidenti-trump-takon-papa-franceskun-ne-vatikan' target='_blank' rel='nofollow' class='gp'></a> </li><li><a href='http://www.linkedin.com/shareArticle?mini=true&amp;url=http://telegraf.al/bota-rajoni/presidenti-trump-takon-papa-franceskun-ne-vatikan&amp;title=&amp;ro=false&amp;summary=&amp;source=' target='_blank' rel='nofollow' class='in'></a> </li><li><a href='https://pinterest.com/pin/create/button/?url=http://telegraf.al/bota-rajoni/presidenti-trump-takon-papa-franceskun-ne-vatikan' target='_blank' rel='nofollow' class='pt'></a> </li></ul><time datetime='2017-05-24'>Today </time></header><div class='sliderframe'><ul data-pos='0' data-slider='1:1:h:2000' class='slider'><li><img src='/content/uploads/2017/may/24/4c6c5420-72e5-43b5-98af-a552be2e978f-w1023-r1-s-c1200x600.jpg' alt='' title='' /></li></ul></div><div id='politics-content'><div style="text-align: justify;"><span style="font-family: helvetica, arial; font-size: 14px;">Presidenti amerikan, Donald Trump dhe papa Françesku, zhvilluan një takim 30 minutësh të mërkurën, që përmbylli vizitat e presidentit në qendrat e tri besimeve monoteiste.</span></div><div style="text-align: justify;"><br /></div><div style="text-align: justify;"><span style="font-family: helvetica, arial; font-size: 14px;">Të dy burrat që u takuan për herë të parë, shtrënguan duart. Papa u duk i ngrysur, ndërsa Presidenti i qeshur.</span></div><div style="text-align: justify;"><br /></div><div style="text-align: justify;"><span style="font-family: helvetica, arial; font-size: 14px;">“Është një nder i madh”, i tha presidenti Trump udhëheqësit të kishës katolike gjatë takimit në studion private të papës.</span></div><div style="text-align: justify;"><br /></div><div style="text-align: justify;"><span style="font-family: helvetica, arial; font-size: 14px;">Papa nuk foli gjatë kohës që gazetarët ishin të pranishëm dhe as nuk buzëqeshi.</span></div><div style="text-align: justify;"><br /></div><div style="text-align: justify;"><span style="font-family: helvetica, arial; font-size: 14px;">Pas kësaj, papa takoi edhe pjesën tjetër të delegacionit amerikan.</span></div><div style="text-align: justify;"><br /></div><div style="text-align: justify;"><span style="font-family: helvetica, arial; font-size: 14px;">Takimi përfshinte edhe një shkëmbim dhuratash.</span></div><div style="text-align: justify;"><br /></div><div style="text-align: justify;"><span style="font-family: helvetica, arial; font-size: 14px;">"Kjo është një dhuratë për ju. Këto janë librat e Martin Luther Kingut. Mendoj se do të kenaqeni me to”, tha presidenti Trump.</span></div><div style="text-align: justify;"><br /></div><div style="text-align: justify;"><span style="font-family: helvetica, arial; font-size: 14px;">Papa i dha presidentit Trump një medalje që sipas tij, ishte vepër e një artisti romak. Është një ulli, që është simbol i paqes, e kam nënshkruar personalisht për ju, tha ai, duke i dhuruar presidenti Trump edhe tre libra.</span></div><div style="text-align: justify;"><br /></div><div class="wsw__embed " style="box-sizing: inherit; margin-bottom: 36px; color: rgb(34, 34, 34); font-family: Skolar-Light-Latin, Georgia, Times, " times="" new="" roman",="" serif;="" font-size:="" 18px;="" font-style:="" normal;="" font-weight:="" letter-spacing:="" word-spacing:="" 0px;="" user-select:="" text="" !important;"=""><div class="media-block media-expand" style="box-sizing: inherit; position: relative; word-wrap: break-word; user-select: text !important;"><div class="img-wrap" style="text-align: justify; box-sizing: inherit; width: 649.766px; position: relative; user-select: text !important;"><img alt="" src="https://gdb.voanews.com/99E79443-FCA6-4088-AB01-877A8313EE41_w650_r1_s.jpg" class=" enhanced" style="box-sizing: inherit; max-width: 100%; height: auto; width: 649.766px; user-select: text !important;" contenteditable="false"></div></div></div><div style="text-align: justify;"><span style="font-family: helvetica, arial; font-size: 14px;">Të dy ishin përplasur me fjalë vitin e kaluar kur zoti Trump po bënte fushatë për zgjedhjet presidenciale duke paralajmëruar ngritjen e një muri përgjatë kufirit të Shteteve të Bashkuara me Meksikon.</span></div><div style="text-align: justify;"><br /></div><div style="text-align: justify;"><span style="font-family: helvetica, arial; font-size: 14px;">Papa shtroi pyetjen nëse plani për murin ishte në përputhje me vlerat kristiane.</span></div><div style="text-align: justify;"><br /></div><div style="text-align: justify;"><span style="font-family: helvetica, arial; font-size: 14px;">“Një njeri që mendon vetëm për të ngritur mure kudo qofshin ato, në vend të urave lidhëse, nuk është i krishterë.”</span></div><div style="text-align: justify;"><br /></div><div style="text-align: justify;"><span style="font-family: helvetica, arial; font-size: 14px;">Trump iu përgjigj Papës:</span></div><div style="text-align: justify;"><br /></div><div style="text-align: justify;"><span style="font-family: helvetica, arial; font-size: 14px;">"Është e turpshme për një udhëheqës fetar të verë në pikëpyetje besimin e dikujt. Unë ndjehem krenar që jam i krishterë.”</span></div><div style="text-align: justify;"><br /></div><div style="text-align: justify;"><span style="font-family: helvetica, arial; font-size: 14px;">Por, javën e kaluar, gjatë kthimit të tij në Romë nga Portugalia, Papa ofroi degën e ullirit.</span></div><div style="text-align: justify;"><br /></div><div style="text-align: justify;"><span style="font-family: helvetica, arial; font-size: 14px;">"Ka gjithmonë dyer të hapura, ne duhet të kërkojmë dyer që të paktën të jenë gjysëm të hapura, të hyjmë atje, të bisedojmë për gjërat e përbashkëta dhe, hap pas hapi të shkojmë përpara.”</span></div><div style="text-align: justify;"><br /></div><div style="text-align: justify;"><span style="font-family: helvetica, arial; font-size: 14px;">Takimi në Vatikan shihej më tepër si një mundësi për fotografi në publik dhe si një shans për të dy udhëheqësit që t’i tejkalojnë mosmarrëveshjet, thotë komentatori Jerome Socolovsky:</span></div><div style="text-align: justify;"><br /></div><div style="text-align: justify;"><span style="font-family: helvetica, arial; font-size: 14px;">"Unë mendoj se ekziston një mirëkuptim i përbashkët, se gjatë fushatave fjalët thuhen ose për të siguruar vota, ose nganjëherë në moente zemërimi. Prandaj unë mendoj se si Donald Trumpi, edhe Papa, ndoshta do ta lenë mënjanë të shkurarën dhe do të bisedojmë për çështje që sot janë të rëndësishme.”</span></div><div style="text-align: justify;"><br /></div><div style="text-align: justify;"><span style="font-family: helvetica, arial; font-size: 14px;">Para se të shkontë në Vatikan, presidenti Trump qëndroi në Arabinë Saudite dhe në Izrael – vizita këto të mbushura me simbolizëm, ceremoni dhe histori.</span></div><div style="text-align: justify;"><br /></div><div style="text-align: justify;"><span style="font-family: helvetica, arial; font-size: 14px;">Arabia Saudite i rezervoi një pritje madhështore presidentit amerikan, i cili zgjodhi qendrën e islamizmit si ndalesën e parë të udhëtimit të tij jashtë vendit. Në Izrael, ai vuri në kokë jarmulkën hebraike, kur preku Murin Perëndimor në Jeruzalem.</span></div><div style="text-align: justify;"><br /></div><div style="text-align: justify;"><span style="font-family: helvetica, arial; font-size: 14px;">Pastaj, ndërsa kishte në krah kryeministrin Benjamin Netanyahu, ai foli me shpresë për mundësinë e një marrëveshje paqeje mes feve.</span></div><div style="text-align: justify;"><br /></div><div style="text-align: justify;"><span style="font-family: helvetica, arial; font-size: 14px;">“Kam dëgjuar se kjo është një prej marrëveshjeve më të vështira të të gjitha kohërave. Por unë kam ndjesinë se kemi për ta realizuar,”- tha presidenti Trump.</span></div><div style="text-align: justify;"><br /></div><div style="text-align: justify;"><span style="font-family: helvetica, arial; font-size: 14px;">Pas Italisë, presidenti Trump shkon në Bruksel, për t’u takuar me udhëheqësit e NATO-s dhe më pas në Siçili, për takimin e G7-ës, ndalesa e fundit e udhëtimit të tij 9-ditor jashtë vendit.</span></div></div><section id='comments'><div id='disqus_thread' data-postid='57971'></div></section></article><div id='sidebar' data-container='tutorial' ><div class='ads'><script src="http://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=rsb&c=28&pli=20958198&PluID=0&w=300&h=250&ord=[timestamp]&ucm=true"></script>
<noscript>
<a href="http://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=brd&FlightID=20958198&Page=&PluID=0&Pos=987675699" target="_blank"><img src="http://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=bsr&FlightID=20958198&Page=&PluID=0&Pos=987675699" border=0 width=300 height=250></a>
</noscript>
<br />
<ins data-revive-zoneid="8" data-revive-id="bb955798f4edaf8793550f6d099bd718"></ins>
<script async src="//ads1.medium.al/www/delivery/asyncjs.php"></script>
<br />
<a href='http://www.lufra.al' rel='nofollow'><img src='/content/uploads/2017/apr/14/lufra-ad.gif' title='Lufra' alt='Lufra' ></a> </div><header>Të ngjashme </header><ul class='list'><li><a href='/bota-rajoni/publikohet-buxheti-i-trump-41-trilione-dollare-per-vitin-fiskal-2018'><img src='/content/uploads/2017/may/24/trumppp-655x356-c150x150.jpg' alt='' title='' /> </a><time datetime='2017-05-24'>Today</time><a href='/bota-rajoni/publikohet-buxheti-i-trump-41-trilione-dollare-per-vitin-fiskal-2018'><p>Publikohet buxheti i Trump, 4.1 trilionë dollarë për ... </p></a></li><li><a href='/bota-rajoni/trump-do-bej-gjithcka-qe-ne-lindjen-e-mesme-te-arrihet-paqja-duke-nisur-nga-ajo-mes-izraeliteve-dhe-palestinezeve'><img src='/content/uploads/2017/may/23/3bcf2130-f659-40d9-9c5a-d3b141a63a93-cx0-cy4-cw0-w1023-r1-s-c150x150.jpg' alt='' title='' /> </a><time datetime='2017-05-23'>Yesterday</time><a href='/bota-rajoni/trump-do-bej-gjithcka-qe-ne-lindjen-e-mesme-te-arrihet-paqja-duke-nisur-nga-ajo-mes-izraeliteve-dhe-palestinezeve'><p>Trump: Izraelitët dhe palestinezët "të gatshëm për ... </p></a></li><li><a href='/bota-rajoni/presidenti-trump-sot-ne-itali-blindohet-roma'><img src='/content/uploads/2017/may/23/trump-6-c150x150.jpg' alt='' title='' /> </a><time datetime='2017-05-23'>Yesterday</time><a href='/bota-rajoni/presidenti-trump-sot-ne-itali-blindohet-roma'><p>Presidenti Trump sot në Itali, blindohet Roma </p></a></li><li><a href='/bota-rajoni/trump-kemi-nje-mundesi-te-rralle-per-paqe-ne-lindjen-e-mesme'><img src='/content/uploads/2017/may/22/trump-4-655x356-c150x150.jpg' alt='' title='' /> </a><time datetime='2017-05-22'>22 May 2017</time><a href='/bota-rajoni/trump-kemi-nje-mundesi-te-rralle-per-paqe-ne-lindjen-e-mesme'><p>Trump: Kemi një “mundësi të rrallë” për paqe në ... </p></a></li><li><a href='/bota-rajoni/presidenti-trump-mban-fjalim-para-udheheqesve-arabe'><img src='/content/uploads/2017/may/21/7c3ef806-7261-4263-a4f4-7aaaf7cac3b7-cx0-cy3-cw0-w1023-r1-s-c150x150.jpg' alt='' title='' /> </a><time datetime='2017-05-21'>21 May 2017</time><a href='/bota-rajoni/presidenti-trump-mban-fjalim-para-udheheqesve-arabe'><p>Presidenti Trump mban fjalim para udhëheqësve arabë </p></a></li></ul><header>Opinion </header><ul class='list'><li><a href='/opinion/vullnet-mato-kur-qesh-para-popullit'><img src='/content/uploads/2017/may/24/0020-c150x150.png' alt='' title='' /> </a><time datetime='2017-05-24'>Today</time><a href='/opinion/vullnet-mato-kur-qesh-para-popullit'><p>Vullnet Mato: Kur qesh para popullit </p></a></li><li><a href='/opinion/prof.-tritan-kalo-kurbani-dhe-kurban-beresit'><img src='/content/uploads/2017/may/24/dr-tritan-kalo-c1200x600-c1200x600-c150x150.jpg' alt='' title='' /> </a><time datetime='2017-05-24'>Today</time><a href='/opinion/prof.-tritan-kalo-kurbani-dhe-kurban-beresit'><p>Prof. Tritan Kalo: Kurbani dhe Kurban - Bërësit… </p></a></li><li><a href='/opinion/kreshnik-osmani-dy-fjale-pa-turp-per-paktin-ps-pd'><img src='/content/uploads/2017/may/23/5-c150x150.png' alt='' title='' /> </a><time datetime='2017-05-23'>Yesterday</time><a href='/opinion/kreshnik-osmani-dy-fjale-pa-turp-per-paktin-ps-pd'><p>Kreshnik Osmani: Dy fjalë pa turp, për paktin PS-PD! </p></a></li><li><a href='/opinion/frank-shkreli-1495524046'><img src='/content/uploads/2017/may/23/frank-shkreli-c1200x600-c1200x600-c150x150.jpg' alt='' title='' /> </a><time datetime='2017-05-23'>Yesterday</time><a href='/opinion/frank-shkreli-1495524046'><p>Frank Shkreli: Kombi ka nevojë për filiza të ri në ... </p></a></li><li><a href='/opinion/rezoluta-e-unionit-mbarekombetar-e-integrimit-te-burgosurve-dhe-te-perndjekurve-politike-te-shqiperise'><img src='/content/uploads/2017/may/22/3636-c150x150.jpg' alt='' title='' /> </a><time datetime='2017-05-22'>22 May 2017</time><a href='/opinion/rezoluta-e-unionit-mbarekombetar-e-integrimit-te-burgosurve-dhe-te-perndjekurve-politike-te-shqiperise'><p>Rezoluta e Unionit Mbarëkombëtar e Integrimit të ... </p></a></li></ul><header>Lajmet e fundit </header><ul class='list'><li><a href='/sport/xhovani-armilota-kam-debulese-per-sportet-ne-shqiperi'><img src='/content/uploads/2017/may/24/1010-c150x150.png' alt='' title='' /> </a><time datetime='2017-05-24'>Today</time><a href='/sport/xhovani-armilota-kam-debulese-per-sportet-ne-shqiperi'><p>Xhovani Armilota: Kam debulesë për sportet në Shqipëri </p></a></li><li><a href='/politike/klajda-gjosha-lsi-eshte-e-pandalshme-ne-njesine-11-dhe-gjithe-tiranen'><img src='/content/uploads/2017/may/24/18582364-634797793378347-3972148066854622965-n-c150x150.jpg' alt='' title='' /> </a><time datetime='2017-05-24'>Today</time><a href='/politike/klajda-gjosha-lsi-eshte-e-pandalshme-ne-njesine-11-dhe-gjithe-tiranen'><p>Klajda Gjosha: LSI është e pandalshme në njësinë 11 ... </p></a></li><li><a href='/politike/apd-mbron-t-prndjekurit-pronart-dhe-qytetart-1495637045'><img src='/content/uploads/2017/may/24/rtfurftuftu-c150x150.png' alt='' title='' /> </a><time datetime='2017-05-24'>Today</time><a href='/politike/apd-mbron-t-prndjekurit-pronart-dhe-qytetart-1495637045'><p>APD MBRON TË PËRNDJEKURIT PRONARËT DHE QYTETARËT  </p></a></li><li><a href='/kulture/perkujtesa-e-revoltes-se-spacit-dhe-qafe-barit-ne-vater-20-maji-te-shpallet-dita-e-martireve-antikomuniste'><img src='/content/uploads/2017/may/24/dalipi-c150x150.png' alt='' title='' /> </a><time datetime='2017-05-24'>Today</time><a href='/kulture/perkujtesa-e-revoltes-se-spacit-dhe-qafe-barit-ne-vater-20-maji-te-shpallet-dita-e-martireve-antikomuniste'><p>Përkujtesa e Revoltës së Spaçit dhe Qafë Barit në ... </p></a></li><li><a href='/politike/ministri-koka-parqet-dhe-zonat-e-mbrojtura-burime-te-rendesishme-ekonomike-per-vendin'><img src='/content/uploads/2017/may/24/unnamed-2-35-c150x150.jpg' alt='' title='' /> </a><time datetime='2017-05-24'>Today</time><a href='/politike/ministri-koka-parqet-dhe-zonat-e-mbrojtura-burime-te-rendesishme-ekonomike-per-vendin'><p>Ministri Koka: Parqet dhe zonat e mbrojtura, burime të ... </p></a></li></ul><div class='subscribe' ><h3>Rregjistroni emailin tuaj. </h3><p>Regjistrohuni për të marrë lajmet tona më të fundit në email. </p><input type='text' placeholder='email' value='' /><span id=':subscribe:submit' >Dërgoje </span></div><header>Foto e ditës </header><div class='potd'><a href='/foto-e-dites/foto-e-dites-1435052610'><img src='/content/uploads/2016/mar/22/monde-c300x250.jpg' alt='' title='' /> </a></div><header>Parashikimi i Motit </header><div class='weather'><h3>Tiranë </h3><ul><li id=':weathercity:1'>Tiranë </li><li id=':weathercity:2'>Durrës </li><li id=':weathercity:3'>Vlorë </li><li id=':weathercity:4'>Shkodër </li></ul><ol><li><div><span class='today'>Sot </span></div><div><span class='act'>20° </span></div><div class='icon rain'></div></li><li><div><span class='today'>Nesër </span></div><div><span class='min'>10° </span><span class='max'>20° </span></div><div class='icon rain'></div></li><li><div><span class='wday'>E Premte</span><span class='day'>26</span></div><div><span class='min'>10° </span><span class='max'>21° </span></div><div class='icon rain'></div></li><li><div><span class='wday'>E Shtunë</span><span class='day'>27</span></div><div><span class='min'>5° </span><span class='max'>20° </span></div><div class='icon cloud-sun'></div></li><li><div><span class='wday'>E Dielë</span><span class='day'>28</span></div><div><span class='min'>8° </span><span class='max'>24° </span></div><div class='icon cloud-sun'></div></li></ol></div><header>Këmbimi valutor </header><div class='er'><ul><li><label>Monedha </label><span>Shitet </span><span>Blihet </span></li><li class='dark'><div class='eu'></div><label>EUR </label><span>134.80 </span><span>134.20 </span></li><li class=''><div class='us'></div><label>USD </label><span>120.80 </span><span>119.80 </span></li><li class='dark'><div class='uk'></div><label>GBP </label><span>157.40 </span><span>155.25 </span></li><li class=''><div class='ch'></div><label>CHF </label><span>124.15 </span><span>122.45 </span></li><li><time datetime='2017-05-24' >24 May 2017 </time></li></ul></div></div></div><div id='bigpage' data-status='0' data-content='W10=' ></div><div id='popup'></div><div id='gf'><div><ul class='nav'><li><h4>Lajme </h4><a href='/politike'>Politikë </a><a href='/kronike'>Kronikë </a><a href='/dosier'>Dosier </a><a href='/shendetesi'>Shëndetësi </a></li><li><h4>Kulturë </h4><a href='/kulture/libra'>Libra </a><a href='/kulture/kinema'>Kinema </a><a href='/kulture/showbiz'>Showbiz </a><a href='/kulture/kuriozitete'>Kuriozitete </a></li><li><h4>Sport </h4><a href='/sport/futboll'>Futboll </a><a href='/sport/basketboll'>Basketboll </a><a href='/sport/formula-1'>Formula 1 </a><a href='/sport/not'>Noti </a></li><li><h4>Opinion </h4><a href='/opinion/'>Opinioni i sotëm </a><a href='/editorial'>Editorial </a><a href='/letra-ne-redaksi'>Letra në redaksi </a><a href='/pershtypje'>Përshtypje </a></li><li><h4>Social Media </h4><a href='https://www.facebook.com/gtelegraf' rel='nofollow' class='fb'>Facebook </a><a href='https://www.twitter.com/gazetatelegraf' rel='nofollow' class='tw'>Twitter </a><a href='https://plus.google.com/' rel='nofollow' class='gp'>Google + </a><a href='https://instagram.com/gazetatelegraf' rel='nofollow' class='ig'>Instagram </a></li><li><a href='/'><span> </span></a></li></ul><ul class='links'><li>&copy; 2005 - 2016 Gazeta Telegraf </li><li><a href='/kompania/harta-e-faqes'>Harta e Faqes </a></li><li><a href='/kompania/privatesia'>Privatësia </a></li><li><a href='/kompania/termat'>Termat e Shërbimit </a></li><li><a href='/kompania/rreth-nesh'>Rreth Nesh </a></li><li><a href='/kompania/kontakt'>Kontakt </a></li><li><a href='/kompania/marketing'>Marketing </a></li><li><a href='/rss'>RSS </a></li><li><a href='http://image.al'>Mundësuar nga Image Systems </a></li></ul></div></div></div></body></html>