<!doctype html><html lang='en' dir='ltr' xmlns='http://www.w3.org/1999/xhtml'><head><title>Nesër do të lexoni/ Shtëpia e Fëmijës-Sarandë, feston 70-vjetorin e saj  : Gazeta Telegraf</title> <meta http-equiv='content-type' content='text/html; charset=utf-8' /> <meta name='description' content='21 tetori shënon 70-vjetorin e hapjes së Shtëpisë së Fëmijëve jetimë në Sarandë....' /><meta name='keywords' content='lajme, news, informacione, politike, analize, kulture, sociale, shendetesi, albania, shqiperia, shqip' /> <meta name='robots' content='all, index, follow' /> <meta name='author' content='Gazeta Telegraf' /> <link rel='alternate' type='application/rss+xml' title='Nesër do të lexoni/ Shtëpia e Fëmijës-Sarandë, feston 70-vjetorin e saj  rss feeds' href='http://telegraf.al/rss' /> <link rel='shortcut icon' href='/favicon.ico' id='favicon' type='image/x-icon' /> <meta name="HandheldFriendly" content="True"><meta name="MobileOptimized" content="480"><meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no" /><meta property='og:title' content='Nesër do të lexoni/ Shtëpia e Fëmijës-Sarandë, feston 70-vjetorin e saj ' /><meta property='og:image' content='http://telegraf.al/content/uploads/2017/oct/20/22709645-1484691761647095-2128270236-n-c1200x600.png' /><meta property='og:url' content='http://telegraf.al/aktualitet/neser-do-te-lexoni-shtepia-e-femijes-sarande-feston-70-vjetorin-e-saj' /><meta property='og:description' content='21 tetori shënon 70-vjetorin e hapjes së Shtëpisë së Fëmijëve jetimë në Sarandë....' /><meta property='og:site_name' content='Gazeta Telegraf' /><link rel='stylesheet' href='/app/css/telegraf.css' type='text/css' /> <script type='text/javascript' src='/app/js/telegraf.js'></script> <script type='text/javascript' src='http://cdn.meimundus.com/js/oxygen.js'></script> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-4770344-19', 'auto'); ga('send', 'pageview'); </script></head> <body><div id='all'><div id='gh'><div id=':showgm' data-el='gm' class='menu' ></div><a href='/' class='logo' ></a><div class='search' ><input id=':mainsearch:header:1' type='text' placeholder='KERKO' value='' /><div id=':mainsearch:header:2' ></div></div><div class='acc'><a href='/accounts/register'>Register </a><a href='/accounts/login'>Login </a></div></div><div id='gm'><div class='search' ><input id=':mainsearch:menu:1' type='text' placeholder='KERKO' value='' /><div id=':mainsearch:menu:2' ></div></div><div class='acc'><a href='/accounts/register'>Register </a><a href='/accounts/login'>Login </a></div><div class='group'><ul class='topmenu'><li><a href='/politike'><span id=':homescroll:1' >Politikë </span></a></li><li><a href='/aktualitet'><span id=':homescroll:2' >Aktualitet </span></a></li><li><a href='/opinion'><span id=':homescroll:3' >Opinion </span></a></li><li><a href='/dosier'><span id=':homescroll:4' >Dosier </span></a></li><li><a href='/ekonomi'><span id=':homescroll:5' >Ekonomi </span></a></li><li><a href='/sociale'><span id=':homescroll:6' >Sociale </span></a></li><li><a href='/kulture'><span id=':homescroll:7' >Kulturë </span></a></li><li><a href='/sport'><span id=':homescroll:8' >Sport </span></a></li></ul><div class='topics'><h2>Temat e Ditës </h2><ul><li><a href='/shendetesi/ja-si-ti-menaxhoni-me-inteligjence-njerezit-toksike-keshilla-shume-te-mencura'><img src='/content/uploads/2017/oct/20/njerez-toksike-c400x200.png' alt='' title='' /></a><a href='/shendetesi/ja-si-ti-menaxhoni-me-inteligjence-njerezit-toksike-keshilla-shume-te-mencura'><h3>Ja si t’i menaxhoni me inteligjencë, njerëzit toksikë. Këshilla shumë të mençura </h3></a></li><li><a href='/aktualitet/instagram-eshte-nje-mafie-ska-asgje-origjinale-denoncimi-i-nje-blogger-eje'><img src='/content/uploads/2017/oct/20/instagram-logo-c400x200.png' alt='' title='' /></a><a href='/aktualitet/instagram-eshte-nje-mafie-ska-asgje-origjinale-denoncimi-i-nje-blogger-eje'><h3>“Instagram është një ‘mafie’. S’ka asgjë origjinale”. Denoncimi i një blogger-eje </h3></a></li><li><a href='/suplement/suplementi-pena-shqiptare-neser-do-te-lexoni-pandeli-bardhi-ditelindja-e-pare-ditevdekje-kurre'><img src='/content/uploads/2017/oct/20/driteroi-c400x200.png' alt='' title='' /></a><a href='/suplement/suplementi-pena-shqiptare-neser-do-te-lexoni-pandeli-bardhi-ditelindja-e-pare-ditevdekje-kurre'><h3>Suplementi Pena Shqiptare, Nesër do të lexoni/ Pandeli Bardhi: Ditëlindja e parë, ditëvdekje, kurrë..! </h3></a></li><li><a href='/suplement/suplementi-pena-shqiptare-neser-do-te-lexoni-gezim-loka-kanuni-petku-i-shqyer-keq-i-tradites'><img src='/content/uploads/2017/oct/20/leke-kanuni-600x350-c400x200.png' alt='' title='' /></a><a href='/suplement/suplementi-pena-shqiptare-neser-do-te-lexoni-gezim-loka-kanuni-petku-i-shqyer-keq-i-tradites'><h3>Suplementi Pena Shqiptare, Nesër do të lexoni/ Gëzim Loka: Kanuni, petku i shqyer keq i traditës! </h3></a></li></ul></div></div><div class='more'><h2>Më tepër në telegraf </h2><ul><li><a href='/bota-rajoni' >Bota dhe Rajoni </a></li><li><a href='/shendetesi' >Shëndetësi </a></li><li><a href='/arsim' >Arsim </a></li><li><a href='/suplement' >Suplement </a></li><li><a href='/humor' >Humor dhe Satirë </a></li></ul></div></div><div id='center'><article id='politics-article'><header id='politics-min-header'><h1>Nesër do të lexoni/ Shtëpia e Fëmijës-Sarandë, feston 70-vjetorin e saj  </h1><ul><li><a href='https://www.facebook.com/sharer/sharer.php?u=http://telegraf.al/aktualitet/neser-do-te-lexoni-shtepia-e-femijes-sarande-feston-70-vjetorin-e-saj' target='_blank' rel='nofollow' class='fb'></a> </li><li><a href='https://twitter.com/intent/tweet?text=&amp;url=http://telegraf.al/aktualitet/neser-do-te-lexoni-shtepia-e-femijes-sarande-feston-70-vjetorin-e-saj' target='_blank' rel='nofollow' class='tw'></a> </li><li><a href='https://plus.google.com/share?url=http://telegraf.al/aktualitet/neser-do-te-lexoni-shtepia-e-femijes-sarande-feston-70-vjetorin-e-saj' target='_blank' rel='nofollow' class='gp'></a> </li><li><a href='http://www.linkedin.com/shareArticle?mini=true&amp;url=http://telegraf.al/aktualitet/neser-do-te-lexoni-shtepia-e-femijes-sarande-feston-70-vjetorin-e-saj&amp;title=&amp;ro=false&amp;summary=&amp;source=' target='_blank' rel='nofollow' class='in'></a> </li><li><a href='https://pinterest.com/pin/create/button/?url=http://telegraf.al/aktualitet/neser-do-te-lexoni-shtepia-e-femijes-sarande-feston-70-vjetorin-e-saj' target='_blank' rel='nofollow' class='pt'></a> </li></ul><time datetime='2017-10-20'>Today </time></header><div class='sliderframe'><ul data-pos='0' data-slider='1:1:h:2000' class='slider'><li><img src='/content/uploads/2017/oct/20/22709645-1484691761647095-2128270236-n-c1200x600.png' alt='' title='' /></li></ul></div><div id='politics-content'><div style="text-align: justify;"><span style="font-family: helvetica, arial; font-size: 14px;">21 tetori shënon 70-vjetorin e hapjes së Shtëpisë së Fëmijëve jetimë në Sarandë. Ky përvjetor shoqërohet me aktivitete të shumta festive, organizuar nga bashkia e Sarandës dhe shoqata e fondacione të ndryshme. Qe viti 1947 kur, diku në hyrje të qytetit, në një godinë dykatëshe të atëhershme, shteti i sapodalë nga Lufta, vendosi të hapte Shtëpinë e Fëmijës, në Sarandë. Krahas plagëve të shumta të Luftës, duhej shëruar edhe kjo plagë shpirtërore për vogëlushët e mbetur jetimë. Brenda një kohe shumë të shkurtër, në këtë banesë jetimoreje, u regjistruan 30-40 fëmijë, shumica jetimë nga të dy prindërit, të vrarë në Luftë apo edhe të....</span></div><div style="text-align: justify;"><br /></div><div style="text-align: justify;"><br /></div><div style="text-align: justify;"><br /></div><div style="text-align: justify;"><br /></div><div style="text-align: justify;"><span style="font-family: helvetica, arial; font-size: 14px;"><b><i>Për më tepër nesër në gazetën “Telegraf”...</i></b></span></div></div><section id='comments'><div id='disqus_thread' data-postid='69644'></div></section></article><div id='sidebar' data-container='tutorial' ><div class='ads'><script src="http://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=rsb&c=28&pli=22760283&PluID=0&w=300&h=250&ord=[timestamp]&ucm=true"></script><noscript><a href="http://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=brd&FlightID=22760283&Page=&PluID=0&Pos=117819021" target="_blank"><img src="http://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=bsr&FlightID=22760283&Page=&PluID=0&Pos=117819021" border=0 width=300 height=250></a></noscript>
<br />
<ins data-revive-zoneid="8" data-revive-id="bb955798f4edaf8793550f6d099bd718"></ins>
<script async src="//ads1.medium.al/www/delivery/asyncjs.php"></script>
<br />
<a href='http://www.lufra.al' rel='nofollow'><img src='/content/uploads/2017/apr/14/lufra-ad.gif' title='Lufra' alt='Lufra' ></a> </div><header>Të ngjashme </header><ul class='list'><li><a href='/politike/saimir-tahiri-del-nga-shtepia-prisni-skeni-pare-gje-akoma'><img src='/content/uploads/2017/oct/19/tahiri-c150x150.png' alt='' title='' /> </a><time datetime='2017-10-19'>Yesterday</time><a href='/politike/saimir-tahiri-del-nga-shtepia-prisni-skeni-pare-gje-akoma'><p>Saimir Tahiri del nga shtëpia: Prisni, s’keni parë gjë ... </p></a></li><li><a href='/kronike/fare-po-ndodh-ne-sarande-delta-force-kontroll-te-gjithe-qytetit'><img src='/content/uploads/2017/oct/19/kurbin-policia-1-c150x150.jpg' alt='' title='' /> </a><time datetime='2017-10-19'>Yesterday</time><a href='/kronike/fare-po-ndodh-ne-sarande-delta-force-kontroll-te-gjithe-qytetit'><p>Çfarë po ndodh në Sarandë? Delta Force kontroll të ... </p></a></li><li><a href='/aktualitet/ne-krize-edhe-hajdutet-ja-cfare-kane-vjedhur-ne-sarande'><img src='/content/uploads/2017/oct/16/60d8hajdut-530x296-1508167994-6327839-c150x150.jpg' alt='' title='' /> </a><time datetime='2017-10-16'>16 Oct 2017</time><a href='/aktualitet/ne-krize-edhe-hajdutet-ja-cfare-kane-vjedhur-ne-sarande'><p>Në krizë edhe hajdutët, ja çfarë kanë vjedhur në ... </p></a></li><li><a href='/aktualitet/i-vodhi-celularin-turistes-polake-arrestohet-i-riu-ne-sarande'><img src='/content/uploads/2017/oct/12/auto-vjedhje-cante-650x3581488189275-c150x150.jpg' alt='' title='' /> </a><time datetime='2017-10-12'>12 Oct 2017</time><a href='/aktualitet/i-vodhi-celularin-turistes-polake-arrestohet-i-riu-ne-sarande'><p>I vodhi celularin turistes polake, arrestohet i riu në ... </p></a></li><li><a href='/kulture/del-ne-ankand-shtepia-e-fundit-e-picassos-ja-vlera-marramendese-e-prones'><img src='/content/uploads/2017/oct/11/picasso-mougins-c150x150.jpg' alt='' title='' /> </a><time datetime='2017-10-11'>11 Oct 2017</time><a href='/kulture/del-ne-ankand-shtepia-e-fundit-e-picassos-ja-vlera-marramendese-e-prones'><p>Del në ankand shtëpia e fundit e Picassos, ja vlera ... </p></a></li></ul><header>Opinion </header><ul class='list'><li><a href='/opinion/frang-bardhi-mbron-shqiptaresine-e-skenderbeut'><img src='/content/uploads/2017/oct/20/6-c150x150.png' alt='' title='' /> </a><time datetime='2017-10-20'>Today</time><a href='/opinion/frang-bardhi-mbron-shqiptaresine-e-skenderbeut'><p>Frang  Bardhi mbron shqiptarësinë e Skënderbeut </p></a></li><li><a href='/opinion/pa-tym-dhe-pa-plehra-nuk-ka-zhvillim'><img src='/content/uploads/2017/oct/19/10-c150x150.png' alt='' title='' /> </a><time datetime='2017-10-19'>Yesterday</time><a href='/opinion/pa-tym-dhe-pa-plehra-nuk-ka-zhvillim'><p>Pa tym dhe pa plehra nuk ka zhvillim </p></a></li><li><a href='/opinion/frank-shkreli-situata-eshte-deshperuese-vritet-gazetarja-e-anti-korrupsionit-1508363177'><img src='/content/uploads/2017/oct/18/frank-shkreliii111-c150x150.png' alt='' title='' /> </a><time datetime='2017-10-18'>18 Oct 2017</time><a href='/opinion/frank-shkreli-situata-eshte-deshperuese-vritet-gazetarja-e-anti-korrupsionit-1508363177'><p>Frank Shkreli: "Situata është dëshpëruese" – vritet ... </p></a></li><li><a href='/opinion/marreveshja-berthamore-e-iranit-e-vene-ne-pikepyetje-nga-presidenti-amerikan-donald-trump-1508313744'><img src='/content/uploads/2017/oct/18/ok777-c150x150.png' alt='' title='' /> </a><time datetime='2017-10-18'>18 Oct 2017</time><a href='/opinion/marreveshja-berthamore-e-iranit-e-vene-ne-pikepyetje-nga-presidenti-amerikan-donald-trump-1508313744'><p>Marrëveshja bërthamore e Iranit, e vënë në pikëpyetje ... </p></a></li><li><a href='/opinion/asnjehere-nuk-eshte-vone-per-te-korrigjuar-vetveten'><img src='/content/uploads/2017/oct/18/okiiii-c150x150.png' alt='' title='' /> </a><time datetime='2017-10-18'>18 Oct 2017</time><a href='/opinion/asnjehere-nuk-eshte-vone-per-te-korrigjuar-vetveten'><p>Asnjëherë nuk është vonë për të korrigjuar vetveten </p></a></li></ul><header>Lajmet e fundit </header><ul class='list'><li><a href='/shendetesi/ja-si-ti-menaxhoni-me-inteligjence-njerezit-toksike-keshilla-shume-te-mencura'><img src='/content/uploads/2017/oct/20/njerez-toksike-c150x150.png' alt='' title='' /> </a><time datetime='2017-10-20'>Today</time><a href='/shendetesi/ja-si-ti-menaxhoni-me-inteligjence-njerezit-toksike-keshilla-shume-te-mencura'><p>Ja si t’i menaxhoni me inteligjencë, njerëzit toksikë. ... </p></a></li><li><a href='/aktualitet/instagram-eshte-nje-mafie-ska-asgje-origjinale-denoncimi-i-nje-blogger-eje'><img src='/content/uploads/2017/oct/20/instagram-logo-c150x150.png' alt='' title='' /> </a><time datetime='2017-10-20'>Today</time><a href='/aktualitet/instagram-eshte-nje-mafie-ska-asgje-origjinale-denoncimi-i-nje-blogger-eje'><p>“Instagram është një ‘mafie’. S’ka asgjë ... </p></a></li><li><a href='/suplement/suplementi-pena-shqiptare-neser-do-te-lexoni-pandeli-bardhi-ditelindja-e-pare-ditevdekje-kurre'><img src='/content/uploads/2017/oct/20/driteroi-c150x150.png' alt='' title='' /> </a><time datetime='2017-10-20'>Today</time><a href='/suplement/suplementi-pena-shqiptare-neser-do-te-lexoni-pandeli-bardhi-ditelindja-e-pare-ditevdekje-kurre'><p>Suplementi Pena Shqiptare, Nesër do të lexoni/ Pandeli ... </p></a></li><li><a href='/suplement/suplementi-pena-shqiptare-neser-do-te-lexoni-gezim-loka-kanuni-petku-i-shqyer-keq-i-tradites'><img src='/content/uploads/2017/oct/20/leke-kanuni-600x350-c150x150.png' alt='' title='' /> </a><time datetime='2017-10-20'>Today</time><a href='/suplement/suplementi-pena-shqiptare-neser-do-te-lexoni-gezim-loka-kanuni-petku-i-shqyer-keq-i-tradites'><p>Suplementi Pena Shqiptare, Nesër do të lexoni/ Gëzim ... </p></a></li><li><a href='/suplement/suplementi-pena-shqiptare-neser-do-te-lexoni-naum-veqilharxhi-ideologu-i-rilindjes-kombetare-shqiptare'><img src='/content/uploads/2017/oct/20/naum-keshillaekeqe-c150x150.png' alt='' title='' /> </a><time datetime='2017-10-20'>Today</time><a href='/suplement/suplementi-pena-shqiptare-neser-do-te-lexoni-naum-veqilharxhi-ideologu-i-rilindjes-kombetare-shqiptare'><p>Suplementi Pena Shqiptare/ Nesër do të lexoni: Naum ... </p></a></li></ul><div class='subscribe' ><h3>Rregjistroni emailin tuaj. </h3><p>Regjistrohuni për të marrë lajmet tona më të fundit në email. </p><input type='text' placeholder='email' value='' /><span id=':subscribe:submit' >Dërgoje </span></div><header>Foto e ditës </header><div class='potd'><a href='/foto-e-dites/foto-e-dites-1435052610'><img src='/content/uploads/2016/mar/22/monde-c300x250.jpg' alt='' title='' /> </a></div><header>Parashikimi i Motit </header><div class='weather'><h3>Tiranë </h3><ul><li id=':weathercity:1'>Tiranë </li><li id=':weathercity:2'>Durrës </li><li id=':weathercity:3'>Vlorë </li><li id=':weathercity:4'>Shkodër </li></ul><ol><li><div><span class='today'>Sot </span></div><div><span class='act'>0° </span></div><div class='icon '></div></li><li><div><span class='today'>Nesër </span></div><div><span class='min'>0° </span><span class='max'>0° </span></div><div class='icon '></div></li><li><div><span class='wday'>E Dielë</span><span class='day'>22</span></div><div><span class='min'>0° </span><span class='max'>0° </span></div><div class='icon '></div></li><li><div><span class='wday'>E Henë</span><span class='day'>23</span></div><div><span class='min'>0° </span><span class='max'>0° </span></div><div class='icon '></div></li><li><div><span class='wday'>E Martë</span><span class='day'>24</span></div><div><span class='min'>0° </span><span class='max'>0° </span></div><div class='icon '></div></li></ol></div><header>Këmbimi valutor </header><div class='er'><ul><li><label>Monedha </label><span>Shitet </span><span>Blihet </span></li><li class='dark'><div class='eu'></div><label>EUR </label><span>133.80 </span><span>133.20 </span></li><li class=''><div class='us'></div><label>USD </label><span>114.25 </span><span>112.35 </span></li><li class='dark'><div class='uk'></div><label>GBP </label><span>151.70 </span><span>147.10 </span></li><li class=''><div class='ch'></div><label>CHF </label><span>30.35 </span><span>113.50 </span></li><li><time datetime='2017-10-20' >20 Oct 2017 </time></li></ul></div></div></div><div id='bigpage' data-status='0' data-content='W10=' ></div><div id='popup'></div><div id='gf'><div><ul class='nav'><li><h4>Lajme </h4><a href='/politike'>Politikë </a><a href='/kronike'>Kronikë </a><a href='/dosier'>Dosier </a><a href='/shendetesi'>Shëndetësi </a></li><li><h4>Kulturë </h4><a href='/kulture/libra'>Libra </a><a href='/kulture/kinema'>Kinema </a><a href='/kulture/showbiz'>Showbiz </a><a href='/kulture/kuriozitete'>Kuriozitete </a></li><li><h4>Sport </h4><a href='/sport/futboll'>Futboll </a><a href='/sport/basketboll'>Basketboll </a><a href='/sport/formula-1'>Formula 1 </a><a href='/sport/not'>Noti </a></li><li><h4>Opinion </h4><a href='/opinion/'>Opinioni i sotëm </a><a href='/editorial'>Editorial </a><a href='/letra-ne-redaksi'>Letra në redaksi </a><a href='/pershtypje'>Përshtypje </a></li><li><h4>Social Media </h4><a href='https://www.facebook.com/gtelegraf' rel='nofollow' class='fb'>Facebook </a><a href='https://www.twitter.com/gazetatelegraf' rel='nofollow' class='tw'>Twitter </a><a href='https://plus.google.com/' rel='nofollow' class='gp'>Google + </a><a href='https://instagram.com/gazetatelegraf' rel='nofollow' class='ig'>Instagram </a></li><li><a href='/'><span> </span></a></li></ul><ul class='links'><li>&copy; 2005 - 2016 Gazeta Telegraf </li><li><a href='/kompania/harta-e-faqes'>Harta e Faqes </a></li><li><a href='/kompania/privatesia'>Privatësia </a></li><li><a href='/kompania/termat'>Termat e Shërbimit </a></li><li><a href='/kompania/rreth-nesh'>Rreth Nesh </a></li><li><a href='/kompania/kontakt'>Kontakt </a></li><li><a href='/kompania/marketing'>Marketing </a></li><li><a href='/rss'>RSS </a></li><li><a href='http://image.al'>Mundësuar nga Image Systems </a></li></ul></div></div></div></body></html>