<!doctype html><html lang='en' dir='ltr' xmlns='http://www.w3.org/1999/xhtml'><head><title>Gruaja nga Tirana i merr mbi 38 000 euro durrsakut duke e mashtruar : Gazeta Telegraf</title> <meta http-equiv='content-type' content='text/html; charset=utf-8' /> <meta name='description' content='Një 55-vjeçare banuese në Tiranë, po ndiqet penalisht nga policia. Shtetasja me inicial V.H...' /><meta name='keywords' content='lajme, news, informacione, politike, analize, kulture, sociale, shendetesi, albania, shqiperia, shqip' /> <meta name='robots' content='all, index, follow' /> <meta name='author' content='Gazeta Telegraf' /> <link rel='alternate' type='application/rss+xml' title='Gruaja nga Tirana i merr mbi 38 000 euro durrsakut duke e mashtruar rss feeds' href='http://telegraf.al/rss' /> <link rel='shortcut icon' href='/favicon.ico' id='favicon' type='image/x-icon' /> <meta name="HandheldFriendly" content="True"><meta name="MobileOptimized" content="480"><meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no" /><meta property='og:title' content='Gruaja nga Tirana i merr mbi 38 000 euro durrsakut duke e mashtruar' /><meta property='og:image' content='http://telegraf.al/content/uploads/2017/jan/27/1485552887-1-c1200x600.jpg' /><meta property='og:url' content='http://telegraf.al/aktualitet/gruaja-nga-tirana-i-merr-mbi-38-000-euro-durrsakut-duke-e-mashtruar' /><meta property='og:description' content='Një 55-vjeçare banuese në Tiranë, po ndiqet penalisht nga policia. Shtetasja me inicial V.H...' /><meta property='og:site_name' content='Gazeta Telegraf' /><link rel='stylesheet' href='/app/css/telegraf.css' type='text/css' /> <script type='text/javascript' src='/app/js/telegraf.js'></script> <script type='text/javascript' src='http://cdn.meimundus.com/js/oxygen.js'></script> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-4770344-19', 'auto'); ga('send', 'pageview'); </script></head> <body><div id='all'><div id='gh'><div id=':showgm' data-el='gm' class='menu' ></div><a href='/' class='logo' ></a><div class='search' ><input id=':mainsearch:header:1' type='text' placeholder='KERKO' value='' /><div id=':mainsearch:header:2' ></div></div><div class='acc'><a href='/accounts/register'>Register </a><a href='/accounts/login'>Login </a></div></div><div id='gm'><div class='search' ><input id=':mainsearch:menu:1' type='text' placeholder='KERKO' value='' /><div id=':mainsearch:menu:2' ></div></div><div class='acc'><a href='/accounts/register'>Register </a><a href='/accounts/login'>Login </a></div><div class='group'><ul class='topmenu'><li><a href='/politike'><span id=':homescroll:1' >Politikë </span></a></li><li><a href='/aktualitet'><span id=':homescroll:2' >Aktualitet </span></a></li><li><a href='/opinion'><span id=':homescroll:3' >Opinion </span></a></li><li><a href='/dosier'><span id=':homescroll:4' >Dosier </span></a></li><li><a href='/ekonomi'><span id=':homescroll:5' >Ekonomi </span></a></li><li><a href='/sociale'><span id=':homescroll:6' >Sociale </span></a></li><li><a href='/kulture'><span id=':homescroll:7' >Kulturë </span></a></li><li><a href='/sport'><span id=':homescroll:8' >Sport </span></a></li></ul><div class='topics'><h2>Temat e Ditës </h2><ul><li><a href='/kulture/ne-100-vjetorin-e-politikanes-musine-kokalari'><img src='/content/uploads/2017/jan/27/musine-kokalari-sheradin-berisha-1983-c400x200.jpg' alt='' title='' /></a><a href='/kulture/ne-100-vjetorin-e-politikanes-musine-kokalari'><h3>Në 100-vjetorin e politikanes Musine Kokalari </h3></a></li><li><a href='/aktualitet/ky-femije-sot-eshte-personalitet-i-njohur-politik'><img src='/content/uploads/2017/jan/27/1485553538-auto-vcitaku1485463034-c400x200.jpg' alt='' title='' /></a><a href='/aktualitet/ky-femije-sot-eshte-personalitet-i-njohur-politik'><h3>Ky fëmijë sot është personalitet i njohur politik </h3></a></li><li><a href='/kulture/viti-i-ri-henor-ne-sidnej'><img src='/content/uploads/2017/jan/27/download-1485540100-5774026-c400x200.jpg' alt='' title='' /></a><a href='/kulture/viti-i-ri-henor-ne-sidnej'><h3>Viti i Ri Hënor në Sidnej </h3></a></li><li><a href='/aktualitet/gruaja-nga-tirana-i-merr-mbi-38-000-euro-durrsakut-duke-e-mashtruar'><img src='/content/uploads/2017/jan/27/1485552887-1-c400x200.jpg' alt='' title='' /></a><a href='/aktualitet/gruaja-nga-tirana-i-merr-mbi-38-000-euro-durrsakut-duke-e-mashtruar'><h3>Gruaja nga Tirana i merr mbi 38 000 euro durrsakut duke e mashtruar </h3></a></li></ul></div></div><div class='more'><h2>Më tepër në telegraf </h2><ul><li><a href='/bota-rajoni' >Bota dhe Rajoni </a></li><li><a href='/shendetesi' >Shëndetësi </a></li><li><a href='/arsim' >Arsim </a></li><li><a href='/suplement' >Suplement </a></li><li><a href='/humor' >Humor dhe Satirë </a></li></ul></div></div><div id='center'><article id='politics-article'><header id='politics-min-header'><h1>Gruaja nga Tirana i merr mbi 38 000 euro durrsakut duke e mashtruar </h1><ul><li><a href='https://www.facebook.com/sharer/sharer.php?u=http://telegraf.al/aktualitet/gruaja-nga-tirana-i-merr-mbi-38-000-euro-durrsakut-duke-e-mashtruar' target='_blank' rel='nofollow' class='fb'></a> </li><li><a href='https://twitter.com/intent/tweet?text=&amp;url=http://telegraf.al/aktualitet/gruaja-nga-tirana-i-merr-mbi-38-000-euro-durrsakut-duke-e-mashtruar' target='_blank' rel='nofollow' class='tw'></a> </li><li><a href='https://plus.google.com/share?url=http://telegraf.al/aktualitet/gruaja-nga-tirana-i-merr-mbi-38-000-euro-durrsakut-duke-e-mashtruar' target='_blank' rel='nofollow' class='gp'></a> </li><li><a href='http://www.linkedin.com/shareArticle?mini=true&amp;url=http://telegraf.al/aktualitet/gruaja-nga-tirana-i-merr-mbi-38-000-euro-durrsakut-duke-e-mashtruar&amp;title=&amp;ro=false&amp;summary=&amp;source=' target='_blank' rel='nofollow' class='in'></a> </li><li><a href='https://pinterest.com/pin/create/button/?url=http://telegraf.al/aktualitet/gruaja-nga-tirana-i-merr-mbi-38-000-euro-durrsakut-duke-e-mashtruar' target='_blank' rel='nofollow' class='pt'></a> </li></ul><time datetime='2017-01-27'>Today </time></header><div class='sliderframe'><ul data-pos='0' data-slider='1:1:h:2000' class='slider'><li><img src='/content/uploads/2017/jan/27/1485552887-1-c1200x600.jpg' alt='' title='' /></li></ul></div><div id='politics-content'><div style="text-align: justify;"><span style="font-family: helvetica, arial; font-size: 14px;">Një 55-vjeçare banuese në Tiranë, po ndiqet penalisht nga policia. Shtetasja me inicial V.H, duke nisur në vitin 2007, i ka marrë me mirëbesim 38 400 € shtetasit I.S. 49 vjeç, banues në Durrës, “me qëllim për të blerë një shtëpi”.</span></div><div style="text-align: justify;"><br /></div><div style="text-align: justify;"><span style="font-family: helvetica, arial; font-size: 14px;">Shtetasi I.S. ka bërë kallëzim më datë 26.01.2017, pasi nuk ka marrë as banesën dhe as nuk paratë që i ka dhënë shtetases V.H.</span></div><div style="text-align: justify;"><br /></div><div style="text-align: justify;"><span style="font-family: helvetica, arial; font-size: 14px;">Materialet i kaluan Prokurorisë së Rrethit Gjyqësor Durrës për veprime të mëtejshme për veprën  penale “Mashtrimi”.</span></div></div><section id='comments'><div id='disqus_thread' data-postid='49728'></div></section></article><div id='sidebar' data-container='tutorial' ><div class='ads'><script src="http://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=rsb&c=28&pli=19623109&PluID=0&w=300&h=250&ord=[timestamp]&ucm=true"></script><noscript><a href="http://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=brd&FlightID=19623109&Page=&PluID=0&Pos=706930416" target="_blank"><img src="http://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=bsr&FlightID=19623109&Page=&PluID=0&Pos=706930416" border=0 width=300 height=250></a></noscript>
<br />
<ins data-revive-zoneid="8" data-revive-id="bb955798f4edaf8793550f6d099bd718"></ins>
<script async src="//ads1.medium.al/www/delivery/asyncjs.php"></script>
<br />
<iframe width="300" height="250" src="https://www.youtube.com/embed/AqlHm60-Kio" frameborder="0" allowfullscreen></iframe> </div><header>Të ngjashme </header><ul class='list'><li><a href='/aktualitet/diber-mashtrim-me-pensionet-dy-inspektore-ne-procedim'><img src='/content/uploads/2016/dec/7/1437418407policiakakavije-c150x150.jpg' alt='' title='' /> </a><time datetime='2016-12-07'>7 Dec 2016</time><a href='/aktualitet/diber-mashtrim-me-pensionet-dy-inspektore-ne-procedim'><p>Dibër - Dy inspektore të sigurimeve shoqërore janë ... </p></a></li><li><a href='/bota-rajoni/bote-1480249985'><img src='/content/uploads/2016/nov/27/vvvvvvvvvvvvvvvvvvvvvvvvvvvvvvvv-c150x150.jpg' alt='' title='' /> </a><time datetime='2016-11-27'>27 Nov 2016</time><a href='/bota-rajoni/bote-1480249985'><p>SHBA - Rinumërimi i votave në Wiscons, Trump: Të ... </p></a></li><li><a href='/aktualitet/mashtrim-prangoset-46-vjecari-premtonte-viza-kanadeze-kundrejt-70-mije-eurove'><img src='/content/uploads/2016/oct/18/pasaporte-kanadeze-c150x150.jpg' alt='' title='' /> </a><time datetime='2016-10-18'>18 Oct 2016</time><a href='/aktualitet/mashtrim-prangoset-46-vjecari-premtonte-viza-kanadeze-kundrejt-70-mije-eurove'><p>Mashtrim/ Prangoset 46-vjeçari, premtonte viza kanadeze ... </p></a></li><li><a href='/politike/rritja-e-pagave-me-10-berisha-shte-thjesht-mashtrim-elektoral'><img src='/content/uploads/2016/oct/17/14656325-669067296587514-7500136893759269800-n-c150x150.jpg' alt='' title='' /> </a><time datetime='2016-10-17'>17 Oct 2016</time><a href='/politike/rritja-e-pagave-me-10-berisha-shte-thjesht-mashtrim-elektoral'><p>Rritja e pagave me 10% , Berisha: Është thjesht mashtrim ... </p></a></li><li><a href='/aktualitet/tirane-arrestohet-57-vjecari-ishte-shpallur-ne-kerkim-per-mashtrim'><img src='/content/uploads/2016/oct/14/pranga-c150x150.jpg' alt='' title='' /> </a><time datetime='2016-10-14'>14 Oct 2016</time><a href='/aktualitet/tirane-arrestohet-57-vjecari-ishte-shpallur-ne-kerkim-per-mashtrim'><p>Tiranë, arrestohet 57-vjeçari ,ishte shpallur në kërkim ... </p></a></li></ul><header>Opinion </header><ul class='list'><li><a href='/opinion/artan-fuga-une-do-te-votoja-me-dy-duart-per-av-altin-goxhaj'><img src='/content/uploads/2017/jan/27/1485520636-capture-c150x150.png' alt='' title='' /> </a><time datetime='2017-01-27'>Today</time><a href='/opinion/artan-fuga-une-do-te-votoja-me-dy-duart-per-av-altin-goxhaj'><p>Artan Fuga: Unë do të votoja me dy duart për av. Altin ... </p></a></li><li><a href='/opinion/lerini-cunat-te-shprehen-z-minister'><img src='/content/uploads/2017/jan/27/kozma-gjini1-c1200x600-c150x150.jpg' alt='' title='' /> </a><time datetime='2017-01-27'>Today</time><a href='/opinion/lerini-cunat-te-shprehen-z-minister'><p>Kozma Gjini: Lërini çunat të shprehen, z. Ministër! </p></a></li><li><a href='/opinion/tenderet-futen-me-ligj-ne-rrjeten-e-monopolit-te-dy-ministrave-2873-institucionet-nuk-kane-kompetence'><img src='/content/uploads/2017/jan/27/maxresdefault-c150x150.jpg' alt='' title='' /> </a><time datetime='2017-01-27'>Today</time><a href='/opinion/tenderet-futen-me-ligj-ne-rrjeten-e-monopolit-te-dy-ministrave-2873-institucionet-nuk-kane-kompetence'><p>Tenderët futen me ligj, në rrjetën e monopolit të dy ... </p></a></li><li><a href='/opinion/frank-shkreli-kobrat-e-zinj-i-turren-prape-amerikes'><img src='/content/uploads/2017/jan/27/capture-c150x150.png' alt='' title='' /> </a><time datetime='2017-01-27'>Today</time><a href='/opinion/frank-shkreli-kobrat-e-zinj-i-turren-prape-amerikes'><p>Frank Shkreli: Kobrat e zinj i turren prapë Amerikës </p></a></li><li><a href='/opinion/treni-provokues-ne-kosove-sali-berisha-ben-nje-deklarate-bombe'><img src='/content/uploads/2017/jan/26/aaa-c150x150.png' alt='' title='' /> </a><time datetime='2017-01-26'>Yesterday</time><a href='/opinion/treni-provokues-ne-kosove-sali-berisha-ben-nje-deklarate-bombe'><p>Av. Altin Goxhaj: Ja si gënjeu dje drejtori Dobrushi i ... </p></a></li></ul><header>Lajmet e fundit </header><ul class='list'><li><a href='/kulture/ne-100-vjetorin-e-politikanes-musine-kokalari'><img src='/content/uploads/2017/jan/27/musine-kokalari-sheradin-berisha-1983-c150x150.jpg' alt='' title='' /> </a><time datetime='2017-01-27'>Today</time><a href='/kulture/ne-100-vjetorin-e-politikanes-musine-kokalari'><p>Në 100-vjetorin e politikanes Musine Kokalari </p></a></li><li><a href='/aktualitet/ky-femije-sot-eshte-personalitet-i-njohur-politik'><img src='/content/uploads/2017/jan/27/1485553538-auto-vcitaku1485463034-c150x150.jpg' alt='' title='' /> </a><time datetime='2017-01-27'>Today</time><a href='/aktualitet/ky-femije-sot-eshte-personalitet-i-njohur-politik'><p>Ky fëmijë sot është personalitet i njohur politik </p></a></li><li><a href='/kulture/viti-i-ri-henor-ne-sidnej'><img src='/content/uploads/2017/jan/27/download-1485540100-5774026-c150x150.jpg' alt='' title='' /> </a><time datetime='2017-01-27'>Today</time><a href='/kulture/viti-i-ri-henor-ne-sidnej'><p>Viti i Ri Hënor në Sidnej </p></a></li><li><a href='/kulture/e-droguar-dhe-ne-krize-nervore-aktorja-amerikane-alarmon-fqinjet'><img src='/content/uploads/2017/jan/27/9865ff3d184dd11a008aabe60ca7d676-c150x150.jpg' alt='' title='' /> </a><time datetime='2017-01-27'>Today</time><a href='/kulture/e-droguar-dhe-ne-krize-nervore-aktorja-amerikane-alarmon-fqinjet'><p>E droguar dhe në krizë nervore, aktorja amerikane alarmon ... </p></a></li><li><a href='/politike/kredite-e-keqija-dhe-pabarazia-sociale'><img src='/content/uploads/2017/jan/27/d73c3eda-7d6c-4dd2-be0c-c09391de8bd8-w987-r1-s-c150x150.jpg' alt='' title='' /> </a><time datetime='2017-01-27'>Today</time><a href='/politike/kredite-e-keqija-dhe-pabarazia-sociale'><p>Kreditë e këqija dhe pabarazia sociale </p></a></li></ul><div class='subscribe' ><h3>Rregjistroni emailin tuaj. </h3><p>Regjistrohuni për të marrë lajmet tona më të fundit në email. </p><input type='text' placeholder='email' value='' /><span id=':subscribe:submit' >Dërgoje </span></div><header>Foto e ditës </header><div class='potd'><a href='/foto-e-dites/foto-e-dites-1435052610'><img src='/content/uploads/2016/mar/22/monde-c300x250.jpg' alt='' title='' /> </a></div><header>Parashikimi i Motit </header><div class='weather'><h3>Tiranë </h3><ul><li id=':weathercity:1'>Tiranë </li><li id=':weathercity:2'>Durrës </li><li id=':weathercity:3'>Vlorë </li><li id=':weathercity:4'>Shkodër </li></ul><ol><li><div><span class='today'>Sot </span></div><div><span class='act'>-1° </span></div><div class='icon night'></div></li><li><div><span class='today'>Nesër </span></div><div><span class='min'>-2° </span><span class='max'>9° </span></div><div class='icon cloud-night'></div></li><li><div><span class='wday'>E Dielë</span><span class='day'>29</span></div><div><span class='min'>0° </span><span class='max'>9° </span></div><div class='icon cloud-sun'></div></li><li><div><span class='wday'>E Henë</span><span class='day'>30</span></div><div><span class='min'>-3° </span><span class='max'>8° </span></div><div class='icon cloud-sun'></div></li><li><div><span class='wday'>E Martë</span><span class='day'>31</span></div><div><span class='min'>-2° </span><span class='max'>6° </span></div><div class='icon snow'></div></li></ol></div><header>Këmbimi valutor </header><div class='er'><ul><li><label>Monedha </label><span>Shitet </span><span>Blihet </span></li><li class='dark'><div class='eu'></div><label>EUR </label><span>136.70 </span><span>136.10 </span></li><li class=''><div class='us'></div><label>USD </label><span>128.45 </span><span>126.35 </span></li><li class='dark'><div class='uk'></div><label>GBP </label><span>162.60 </span><span>157.65 </span></li><li class=''><div class='ch'></div><label>CHF </label><span>129.65 </span><span>125.70 </span></li><li><time datetime='2017-01-27' >27 Jan 2017 </time></li></ul></div></div></div><div id='bigpage' data-status='0' data-content='W10=' ></div><div id='popup'></div><div id='gf'><div><ul class='nav'><li><h4>Lajme </h4><a href='/politike'>Politikë </a><a href='/kronike'>Kronikë </a><a href='/dosier'>Dosier </a><a href='/shendetesi'>Shëndetësi </a></li><li><h4>Kulturë </h4><a href='/kulture/libra'>Libra </a><a href='/kulture/kinema'>Kinema </a><a href='/kulture/showbiz'>Showbiz </a><a href='/kulture/kuriozitete'>Kuriozitete </a></li><li><h4>Sport </h4><a href='/sport/futboll'>Futboll </a><a href='/sport/basketboll'>Basketboll </a><a href='/sport/formula-1'>Formula 1 </a><a href='/sport/not'>Noti </a></li><li><h4>Opinion </h4><a href='/opinion/'>Opinioni i sotëm </a><a href='/editorial'>Editorial </a><a href='/letra-ne-redaksi'>Letra në redaksi </a><a href='/pershtypje'>Përshtypje </a></li><li><h4>Social Media </h4><a href='https://www.facebook.com/gtelegraf' rel='nofollow' class='fb'>Facebook </a><a href='https://www.twitter.com/gazetatelegraf' rel='nofollow' class='tw'>Twitter </a><a href='https://plus.google.com/' rel='nofollow' class='gp'>Google + </a><a href='https://instagram.com/gazetatelegraf' rel='nofollow' class='ig'>Instagram </a></li><li><a href='/'><span> </span></a></li></ul><ul class='links'><li>&copy; 2005 - 2016 Gazeta Telegraf </li><li><a href='/kompania/harta-e-faqes'>Harta e Faqes </a></li><li><a href='/kompania/privatesia'>Privatësia </a></li><li><a href='/kompania/termat'>Termat e Shërbimit </a></li><li><a href='/kompania/rreth-nesh'>Rreth Nesh </a></li><li><a href='/kompania/kontakt'>Kontakt </a></li><li><a href='/kompania/marketing'>Marketing </a></li><li><a href='/rss'>RSS </a></li><li><a href='http://image.al'>Mundësuar nga Image Systems </a></li></ul></div></div></div></body></html>