<!doctype html><html lang='en' dir='ltr' xmlns='http://www.w3.org/1999/xhtml'><head><title>Aksidenti i frikshëm në Itali, kush është i riu shqiptar që humbi jetën tragjikisht : Gazeta Telegraf</title> <meta http-equiv='content-type' content='text/html; charset=utf-8' /> <meta name='description' content='21-vjeçari shqiptar' /><meta name='keywords' content='lajme, news, informacione, politike, analize, kulture, sociale, shendetesi, albania, shqiperia, shqip' /> <meta name='robots' content='all, index, follow' /> <meta name='author' content='Gazeta Telegraf' /> <link rel='alternate' type='application/rss+xml' title='Aksidenti i frikshëm në Itali, kush është i riu shqiptar që humbi jetën tragjikisht rss feeds' href='http://telegraf.al/rss' /> <link rel='shortcut icon' href='/favicon.ico' id='favicon' type='image/x-icon' /> <meta name="HandheldFriendly" content="True"><meta name="MobileOptimized" content="480"><meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no" /><meta property='og:title' content='Aksidenti i frikshëm në Itali, kush është i riu shqiptar që humbi jetën tragjikisht' /><meta property='og:image' content='http://telegraf.al/content/uploads/2017/feb/7/download-1-3-c1200x600.jpg' /><meta property='og:url' content='http://telegraf.al/aktualitet/aksidenti-i-frikshem-ne-itali-kush-eshte-i-riu-shqiptar-qe-humbi-jeten-tragjikisht' /><meta property='og:description' content='21-vjeçari shqiptar' /><meta property='og:site_name' content='Gazeta Telegraf' /><link rel='stylesheet' href='/app/css/telegraf.css' type='text/css' /> <script type='text/javascript' src='/app/js/telegraf.js'></script> <script type='text/javascript' src='http://cdn.meimundus.com/js/oxygen.js'></script> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-4770344-19', 'auto'); ga('send', 'pageview'); </script></head> <body><div id='all'><div id='gh'><div id=':showgm' data-el='gm' class='menu' ></div><a href='/' class='logo' ></a><div class='search' ><input id=':mainsearch:header:1' type='text' placeholder='KERKO' value='' /><div id=':mainsearch:header:2' ></div></div><div class='acc'><a href='/accounts/register'>Register </a><a href='/accounts/login'>Login </a></div></div><div id='gm'><div class='search' ><input id=':mainsearch:menu:1' type='text' placeholder='KERKO' value='' /><div id=':mainsearch:menu:2' ></div></div><div class='acc'><a href='/accounts/register'>Register </a><a href='/accounts/login'>Login </a></div><div class='group'><ul class='topmenu'><li><a href='/politike'><span id=':homescroll:1' >Politikë </span></a></li><li><a href='/aktualitet'><span id=':homescroll:2' >Aktualitet </span></a></li><li><a href='/opinion'><span id=':homescroll:3' >Opinion </span></a></li><li><a href='/dosier'><span id=':homescroll:4' >Dosier </span></a></li><li><a href='/ekonomi'><span id=':homescroll:5' >Ekonomi </span></a></li><li><a href='/sociale'><span id=':homescroll:6' >Sociale </span></a></li><li><a href='/kulture'><span id=':homescroll:7' >Kulturë </span></a></li><li><a href='/sport'><span id=':homescroll:8' >Sport </span></a></li></ul><div class='topics'><h2>Temat e Ditës </h2><ul><li><a href='/shendetesi/ushqimet-e-pasura-me-acid-folik-dhe-omega-3'><img src='/content/uploads/2017/feb/7/ushqime-te-pasura-me-acid-folik-dhe-omega-3-c400x200.jpg' alt='' title='' /></a><a href='/shendetesi/ushqimet-e-pasura-me-acid-folik-dhe-omega-3'><h3>Ushqimet e pasura me acid folik dhe omega 3 </h3></a></li><li><a href='/bota-rajoni/reforma-e-shtetesise-kryetari-i-senatit-te-varej-nga-une-tashme-do-te-ishte-ligj'><img src='/content/uploads/2017/feb/7/pietro-grasso-c400x200.jpg' alt='' title='' /></a><a href='/bota-rajoni/reforma-e-shtetesise-kryetari-i-senatit-te-varej-nga-une-tashme-do-te-ishte-ligj'><h3>Reforma e shtetësisë Italiane, Kryetari i Senatit: “Të varej nga unë, tashmë do të ishte ligj” </h3></a></li><li><a href='/politike/ministri-panariti-nenshkruan-ne-rome-marreveshjen-me-fao-n-per-asistence-ne-fushen-e-peshkimit'><img src='/content/uploads/2017/feb/7/1486489741-capture-c400x200.png' alt='' title='' /></a><a href='/politike/ministri-panariti-nenshkruan-ne-rome-marreveshjen-me-fao-n-per-asistence-ne-fushen-e-peshkimit'><h3>Ministri Panariti nënshkruan në Romë marrëveshjen me FAO-n për asistencë në fushën e peshkimit </h3></a></li><li><a href='/kulture/nese-e-keni-te-veshtire-te-thoni-te-dua-keto-jane-disa-alternativa-te-tjera'><img src='/content/uploads/2017/feb/7/dua-1448190799-9883113-c400x200.jpg' alt='' title='' /></a><a href='/kulture/nese-e-keni-te-veshtire-te-thoni-te-dua-keto-jane-disa-alternativa-te-tjera'><h3>Nëse e keni të vështirë të thoni "Të dua", këto janë disa alternativa të tjera  </h3></a></li></ul></div></div><div class='more'><h2>Më tepër në telegraf </h2><ul><li><a href='/bota-rajoni' >Bota dhe Rajoni </a></li><li><a href='/shendetesi' >Shëndetësi </a></li><li><a href='/arsim' >Arsim </a></li><li><a href='/suplement' >Suplement </a></li><li><a href='/humor' >Humor dhe Satirë </a></li></ul></div></div><div id='center'><article id='politics-article'><header id='politics-min-header'><h1>Aksidenti i frikshëm në Itali, kush është i riu shqiptar që humbi jetën tragjikisht </h1><ul><li><a href='https://www.facebook.com/sharer/sharer.php?u=http://telegraf.al/aktualitet/aksidenti-i-frikshem-ne-itali-kush-eshte-i-riu-shqiptar-qe-humbi-jeten-tragjikisht' target='_blank' rel='nofollow' class='fb'></a> </li><li><a href='https://twitter.com/intent/tweet?text=&amp;url=http://telegraf.al/aktualitet/aksidenti-i-frikshem-ne-itali-kush-eshte-i-riu-shqiptar-qe-humbi-jeten-tragjikisht' target='_blank' rel='nofollow' class='tw'></a> </li><li><a href='https://plus.google.com/share?url=http://telegraf.al/aktualitet/aksidenti-i-frikshem-ne-itali-kush-eshte-i-riu-shqiptar-qe-humbi-jeten-tragjikisht' target='_blank' rel='nofollow' class='gp'></a> </li><li><a href='http://www.linkedin.com/shareArticle?mini=true&amp;url=http://telegraf.al/aktualitet/aksidenti-i-frikshem-ne-itali-kush-eshte-i-riu-shqiptar-qe-humbi-jeten-tragjikisht&amp;title=&amp;ro=false&amp;summary=&amp;source=' target='_blank' rel='nofollow' class='in'></a> </li><li><a href='https://pinterest.com/pin/create/button/?url=http://telegraf.al/aktualitet/aksidenti-i-frikshem-ne-itali-kush-eshte-i-riu-shqiptar-qe-humbi-jeten-tragjikisht' target='_blank' rel='nofollow' class='pt'></a> </li></ul><time datetime='2017-02-07'>Today </time></header><div class='sliderframe'><ul data-pos='0' data-slider='1:1:h:2000' class='slider'><li><img src='/content/uploads/2017/feb/7/download-1-3-c1200x600.jpg' alt='' title='' /></li></ul></div><div id='politics-content'><div style="text-align: justify;"><span style="font-family: helvetica, arial; font-size: 14px;"><img src="http://telegraf.al/content/uploads/2017/feb/7/image-2-c300x300.jpg" contenteditable="false"><img src="http://telegraf.al/content/uploads/2017/feb/7/1005209-465536893541734-2144067637-n-c300x300.jpg" contenteditable="false"><img src="http://telegraf.al/content/uploads/2017/feb/7/534413-275912565837502-805544212-n-c300x300.jpg" contenteditable="false"></span></div><div style="text-align: justify;"><span style="font-family: helvetica, arial; font-size: 14px;">Identifikohet 21-vjeçari shqiptar që humbi jetën dje tragjikisht pas një aksidenti rrugor në Modena të Italisë. Mediat italiane raportojnë se bëhet fjalë për Ermir Blushajn.</span></div><div style="text-align: justify;"><span style="font-family: helvetica, arial; font-size: 14px;">I riu drejtonte një kamionçinë, ndërsa është përplasur me një mjetin tim ‘BMW’ që drejtohej një rumun, 25 vjeç. Ngjarja e rëndë ndodhi dje rreth orës 15:00, në aksin rrugor Griduzza – Chiesa Cortile, pranë Modenas. Pavarësisht se të rinjtë u transportuan me urgjencë në spital, shqiptari nuk mundi t’i mbijetonte plagëve të marra.</span></div><div style="text-align: justify;"><span style="font-family: helvetica, arial; font-size: 14px;">I riu pas shkollës, punonte në një firmë transporti bashkë me babain e tij. Ermiri që prej 2010 kishte marrë nënshtetësinë italiane, ndërsa pas ka lënë dy prindërit dhe vëllain e tij më të madh, Ahmetin. Sakaq, policia vijon hetimet në lidhje me aksidentin e rëndë që i mori jetën 21-vjeçarit shqiptar si dhe plagosjen e drejtuesit tjetër.</span></div></div><section id='comments'><div id='disqus_thread' data-postid='50385'></div></section></article><div id='sidebar' data-container='tutorial' ><div class='ads'><script src="http://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=rsb&c=28&pli=19623109&PluID=0&w=300&h=250&ord=[timestamp]&ucm=true"></script><noscript><a href="http://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=brd&FlightID=19623109&Page=&PluID=0&Pos=706930416" target="_blank"><img src="http://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=bsr&FlightID=19623109&Page=&PluID=0&Pos=706930416" border=0 width=300 height=250></a></noscript>
<br />
<ins data-revive-zoneid="8" data-revive-id="bb955798f4edaf8793550f6d099bd718"></ins>
<script async src="//ads1.medium.al/www/delivery/asyncjs.php"></script>
<br />
<iframe width="300" height="250" src="https://www.youtube.com/embed/AqlHm60-Kio" frameborder="0" allowfullscreen></iframe> </div><header>Të ngjashme </header><ul class='list'><li><a href='/aktualitet/aksidenti-tragjik-qe-i-mori-jeten-shqiptares-ne-itali-fjalet-prekese-te-shoqes-se-xhesikes'><img src='/content/uploads/2017/feb/6/xh3-c150x150.jpg' alt='' title='' /> </a><time datetime='2017-02-06'>Yesterday</time><a href='/aktualitet/aksidenti-tragjik-qe-i-mori-jeten-shqiptares-ne-itali-fjalet-prekese-te-shoqes-se-xhesikes'><p>Aksidenti tragjik që i mori jetën shqiptares në Itali, ... </p></a></li><li><a href='/bota-rajoni/aksidenti-itali-shqiptari-babai-i-dy-femijeve-fluturon-pertej-rruges-me-makine'><img src='/content/uploads/2017/jan/25/vigili-fuoco-notte-510x356-c150x150.jpg' alt='' title='' /> </a><time datetime='2017-01-25'>25 Jan 2017</time><a href='/bota-rajoni/aksidenti-itali-shqiptari-babai-i-dy-femijeve-fluturon-pertej-rruges-me-makine'><p>Aksidenti - Itali, shqiptari babai i dy fëmijëve ... </p></a></li><li><a href='/kronike/3-te-plagosur-nga-nje-aksident-ne-uren-vajgurore-njeri-ne-gjendje-te-rende'><img src='/content/uploads/2017/jan/14/uraa-c150x150.png' alt='' title='' /> </a><time datetime='2017-01-14'>14 Jan 2017</time><a href='/kronike/3-te-plagosur-nga-nje-aksident-ne-uren-vajgurore-njeri-ne-gjendje-te-rende'><p>3 të plagosur nga një aksident në Urën Vajgurore, ... </p></a></li><li><a href='/aktualitet/policia-levizja-e-mjeteve-tirane-durres-me-zinxhire.-shenohet-aksidenti-i-pare'><img src='/content/uploads/2017/jan/11/whatsapp-image-2017-01-11-at-10.14.39-pm-c150x150.jpeg' alt='' title='' /> </a><time datetime='2017-01-11'>11 Jan 2017</time><a href='/aktualitet/policia-levizja-e-mjeteve-tirane-durres-me-zinxhire.-shenohet-aksidenti-i-pare'><p>Policia: Lëvizja e mjeteve Tiranë-Durrës me zinxhirë. ... </p></a></li><li><a href='/bota-rajoni/itali-makina-perplaset-me-kamionin-plagoset-rende-shqiptari'><img src='/content/uploads/2016/dec/10/3r5235235-c150x150.jpg' alt='' title='' /> </a><time datetime='2016-12-10'>10 Dec 2016</time><a href='/bota-rajoni/itali-makina-perplaset-me-kamionin-plagoset-rende-shqiptari'><p>Itali - Plagoset rëndë shqiptari, shkak aksidenti me ... </p></a></li></ul><header>Opinion </header><ul class='list'><li><a href='/opinion/profdr-luftulla-peza-liljana-peza'><img src='/content/uploads/2017/feb/7/lajmi-1463648102-c150x150.jpg' alt='' title='' /> </a><time datetime='2017-02-07'>Today</time><a href='/opinion/profdr-luftulla-peza-liljana-peza'><p>Prof.Dr. Luftulla Peza – Liljana Peza: Gjuha shqipe më e ... </p></a></li><li><a href='/opinion/politika-e-jashtme-amerikane-dhe-shqiptaret-nje-politike-e-mbeshtetur-nga-dy-partite-kryesore'><img src='/content/uploads/2017/feb/7/12-c150x150.png' alt='' title='' /> </a><time datetime='2017-02-07'>Today</time><a href='/opinion/politika-e-jashtme-amerikane-dhe-shqiptaret-nje-politike-e-mbeshtetur-nga-dy-partite-kryesore'><p>Frank Shkreli: Politika e jashtme amerikane dhe ... </p></a></li><li><a href='/opinion/abdurahim-ashiku'><img src='/content/uploads/2017/feb/7/20121210-a-ashiku-c150x150.jpg' alt='' title='' /> </a><time datetime='2017-02-07'>Today</time><a href='/opinion/abdurahim-ashiku'><p>Abdurahim Ashiku: Jalla, lema... “Lungo Arbrin”! </p></a></li><li><a href='/opinion/me-shqeteson-fati-yne-i-perbashket-'><img src='/content/uploads/2017/feb/6/399302-564442683572969-1017929988-n-c150x150.jpg' alt='' title='' /> </a><time datetime='2017-02-06'>Yesterday</time><a href='/opinion/me-shqeteson-fati-yne-i-perbashket-'><p>Zamira Çavo: Më shqetëson fati ynë i përbashkët !  </p></a></li><li><a href='/opinion/une-e-mbajta-fjalen-pishtari-yne-dritero-agolli'><img src='/content/uploads/2017/feb/4/1486213525-pooooo-c150x150.png' alt='' title='' /> </a><time datetime='2017-02-04'>4 Feb 2017</time><a href='/opinion/une-e-mbajta-fjalen-pishtari-yne-dritero-agolli'><p>Ëngjëll Musai: Unë e mbajta fjalën, Pishtari ynë ... </p></a></li></ul><header>Lajmet e fundit </header><ul class='list'><li><a href='/shendetesi/ushqimet-e-pasura-me-acid-folik-dhe-omega-3'><img src='/content/uploads/2017/feb/7/ushqime-te-pasura-me-acid-folik-dhe-omega-3-c150x150.jpg' alt='' title='' /> </a><time datetime='2017-02-07'>Today</time><a href='/shendetesi/ushqimet-e-pasura-me-acid-folik-dhe-omega-3'><p>Ushqimet e pasura me acid folik dhe omega 3 </p></a></li><li><a href='/bota-rajoni/reforma-e-shtetesise-kryetari-i-senatit-te-varej-nga-une-tashme-do-te-ishte-ligj'><img src='/content/uploads/2017/feb/7/pietro-grasso-c150x150.jpg' alt='' title='' /> </a><time datetime='2017-02-07'>Today</time><a href='/bota-rajoni/reforma-e-shtetesise-kryetari-i-senatit-te-varej-nga-une-tashme-do-te-ishte-ligj'><p>Reforma e shtetësisë Italiane, Kryetari i Senatit: “Të ... </p></a></li><li><a href='/politike/ministri-panariti-nenshkruan-ne-rome-marreveshjen-me-fao-n-per-asistence-ne-fushen-e-peshkimit'><img src='/content/uploads/2017/feb/7/1486489741-capture-c150x150.png' alt='' title='' /> </a><time datetime='2017-02-07'>Today</time><a href='/politike/ministri-panariti-nenshkruan-ne-rome-marreveshjen-me-fao-n-per-asistence-ne-fushen-e-peshkimit'><p>Ministri Panariti nënshkruan në Romë marrëveshjen me ... </p></a></li><li><a href='/kulture/nese-e-keni-te-veshtire-te-thoni-te-dua-keto-jane-disa-alternativa-te-tjera'><img src='/content/uploads/2017/feb/7/dua-1448190799-9883113-c150x150.jpg' alt='' title='' /> </a><time datetime='2017-02-07'>Today</time><a href='/kulture/nese-e-keni-te-veshtire-te-thoni-te-dua-keto-jane-disa-alternativa-te-tjera'><p>Nëse e keni të vështirë të thoni "Të dua", këto ... </p></a></li><li><a href='/aktualitet/emerohen-gjykatesit-e-gjykates-se-posacme-per-kosoven'><img src='/content/uploads/2017/feb/7/135ba88b-bf39-413e-b54c-f031c2697108-w987-r1-s-933x445-c150x150.jpg' alt='' title='' /> </a><time datetime='2017-02-07'>Today</time><a href='/aktualitet/emerohen-gjykatesit-e-gjykates-se-posacme-per-kosoven'><p>Emërohen gjykatësit e Gjykatës së Posaçme për Kosovën </p></a></li></ul><div class='subscribe' ><h3>Rregjistroni emailin tuaj. </h3><p>Regjistrohuni për të marrë lajmet tona më të fundit në email. </p><input type='text' placeholder='email' value='' /><span id=':subscribe:submit' >Dërgoje </span></div><header>Foto e ditës </header><div class='potd'><a href='/foto-e-dites/foto-e-dites-1435052610'><img src='/content/uploads/2016/mar/22/monde-c300x250.jpg' alt='' title='' /> </a></div><header>Parashikimi i Motit </header><div class='weather'><h3>Tiranë </h3><ul><li id=':weathercity:1'>Tiranë </li><li id=':weathercity:2'>Durrës </li><li id=':weathercity:3'>Vlorë </li><li id=':weathercity:4'>Shkodër </li></ul><ol><li><div><span class='today'>Sot </span></div><div><span class='act'>0° </span></div><div class='icon '></div></li><li><div><span class='today'>Nesër </span></div><div><span class='min'>0° </span><span class='max'>0° </span></div><div class='icon '></div></li><li><div><span class='wday'>E Enjte</span><span class='day'>9</span></div><div><span class='min'>0° </span><span class='max'>0° </span></div><div class='icon '></div></li><li><div><span class='wday'>E Premte</span><span class='day'>10</span></div><div><span class='min'>0° </span><span class='max'>0° </span></div><div class='icon '></div></li><li><div><span class='wday'>E Shtunë</span><span class='day'>11</span></div><div><span class='min'>0° </span><span class='max'>0° </span></div><div class='icon '></div></li></ol></div><header>Këmbimi valutor </header><div class='er'><ul><li><label>Monedha </label><span>Shitet </span><span>Blihet </span></li><li class='dark'><div class='eu'></div><label>EUR </label><span>136.20 </span><span>135.60 </span></li><li class=''><div class='us'></div><label>USD </label><span>128.35 </span><span>126.25 </span></li><li class='dark'><div class='uk'></div><label>GBP </label><span>160.00 </span><span>155.15 </span></li><li class=''><div class='ch'></div><label>CHF </label><span>129.45 </span><span>125.55 </span></li><li><time datetime='2017-02-07' >07 Feb 2017 </time></li></ul></div></div></div><div id='bigpage' data-status='0' data-content='W10=' ></div><div id='popup'></div><div id='gf'><div><ul class='nav'><li><h4>Lajme </h4><a href='/politike'>Politikë </a><a href='/kronike'>Kronikë </a><a href='/dosier'>Dosier </a><a href='/shendetesi'>Shëndetësi </a></li><li><h4>Kulturë </h4><a href='/kulture/libra'>Libra </a><a href='/kulture/kinema'>Kinema </a><a href='/kulture/showbiz'>Showbiz </a><a href='/kulture/kuriozitete'>Kuriozitete </a></li><li><h4>Sport </h4><a href='/sport/futboll'>Futboll </a><a href='/sport/basketboll'>Basketboll </a><a href='/sport/formula-1'>Formula 1 </a><a href='/sport/not'>Noti </a></li><li><h4>Opinion </h4><a href='/opinion/'>Opinioni i sotëm </a><a href='/editorial'>Editorial </a><a href='/letra-ne-redaksi'>Letra në redaksi </a><a href='/pershtypje'>Përshtypje </a></li><li><h4>Social Media </h4><a href='https://www.facebook.com/gtelegraf' rel='nofollow' class='fb'>Facebook </a><a href='https://www.twitter.com/gazetatelegraf' rel='nofollow' class='tw'>Twitter </a><a href='https://plus.google.com/' rel='nofollow' class='gp'>Google + </a><a href='https://instagram.com/gazetatelegraf' rel='nofollow' class='ig'>Instagram </a></li><li><a href='/'><span> </span></a></li></ul><ul class='links'><li>&copy; 2005 - 2016 Gazeta Telegraf </li><li><a href='/kompania/harta-e-faqes'>Harta e Faqes </a></li><li><a href='/kompania/privatesia'>Privatësia </a></li><li><a href='/kompania/termat'>Termat e Shërbimit </a></li><li><a href='/kompania/rreth-nesh'>Rreth Nesh </a></li><li><a href='/kompania/kontakt'>Kontakt </a></li><li><a href='/kompania/marketing'>Marketing </a></li><li><a href='/rss'>RSS </a></li><li><a href='http://image.al'>Mundësuar nga Image Systems </a></li></ul></div></div></div></body></html>